<!DOCTYPE html>
<html class="ArticlePage" lang="en">
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
    --primaryColor1: #0a0114;
    --primaryColor2: #5f2eea;

    --primaryTextColor: #0a0114;
    --secondaryTextColor: #767676;
    --secondaryTextColor2: #2a2a2a;

    --breakingColor: #ff6f00;

    --secondaryColor1: #535353;
    --secondaryColor2: #7d7d7d;
    --secondaryColor3: #a6a7a6;
    --secondaryColor4: #cfd0d0;
    --secondaryColor5: #ffffff;

    --tertiaryColor1: #5f2eea;
    --tertiaryColor2: #FF32A6;
    --tertiaryColor3: #FFF132;
    --tertiaryColor4: #4C0ACB;
    --tertiaryColor5: #956FF9;


    --siteBgColor: #ffffff;
    --siteInverseBgColor: #0a0114;

    --linkColor: #5f2eea;
    --linkColor2: #4237B4;
    --linkHoverColor: #956ff9;
    --linkVisitedColor: #a6a7a6;
    --linkBorderColor: #b89cfd;

    --headerBgColor: #0a0114;
    --headerBgColorInverse: #000000;

    --headerNavBgColor: #0A0114;
    --headerSubNavBgColor: #1e1e1e;

    --headerMenuBgColor: #0a0114;
    --headerMenuTextColor: #ffffff;
    --headerMenuTextColorHover: #956ff9;

    --footerTextColor: #ffffff;
    --footerLinksTextColor: #ffffff;

    --primaryTextColorInverse: #ffffff;
    --secondaryTextColorInverse: #cccccc;

    --listBorderColor: #030202;
    --gridBorderColor: #e6e6e6;

    --buttonTextColor: #ffffff;
    --buttonTextColorInverse: #0A0114;
    --buttonBgColor1: #5f2eea;
    --buttonBgColor1Dark: #47039F;
    --buttonBgColor2: #0A0114;
    --buttonBgColorInverse: #ffffff;


    --tagButtonBorderColor: #1a7fc3;
    --tagButtonTextColor: #1a7fc3;

    --needToKnowBgColor: #f3f3f3;
    --breakingTextColor: #ffffff;

    --sectionTextColor: #ffffff;

    --adBgColor: #f8f9fa;
    --blockQuoteSideBarColor: #decfff;

    --premiumPodcastBackgroundColor: #1E7291;
    --premiumPodcastTextColor: #0A0114;
    --newsletterBackgroundColor: #0296B0;
    --newsletterButtonBackgroundColor: ;
    --newsletterTextColor: #ffffff;
    --contentBackgroundColor: #ffffff;

    --primaryHeadlineFont: nudista-web, sans-serif;
    --secondaryHeadlineFont: neue-haas-unica, sans-serif;
    --bodyFont: merriweather, sans-serif;
}

.fonts-loaded {
    --primaryHeadlineFont: nudista-web;
    --secondaryHeadlineFont: neue-haas-unica;
    --bodyFont: merriweather;
}
    </style>

    <link rel="stylesheet" href="https://use.typekit.net/fid5fix.css">
    <!--Source Merriweather font from Google fonts to support Vietnamese-->
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,300;0,400;0,700;0,900;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet">

    
    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="The Route Fire has grown quickly since igniting Wednesday just after noon and shitting down the 5 Freeway in both directions."/>
    
    
    <meta name="twitter:image" content="https://scpr.brightspotcdn.com/dims4/default/b845038/2147483647/strip/true/crop/1200x675+0+113/resize/1200x675!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F3d%2Fa6%2F81956ed24d0c89814d4327a5e53e%2Froute-fire-aug-31.jpeg"/>


    
    <meta name="twitter:image:alt" content="A large plume of smoke billows up from barren brown hills. A freeway cuts through the middle of the hills."/>
    
    
    <meta name="twitter:site" content="@LAist"/>
    
    
    
    <meta name="twitter:title" content="Mandatory Evacuations Ordered As Route Fire Spreads Near Castaic, Now More Than 4,600 Acres"/>
    


    <meta property="og:title" content="Mandatory Evacuations Ordered As Route Fire Spreads Near Castaic, Now More Than 4,600 Acres">

    <meta property="og:url" content="https://laist.com/news/climate-environment/route-fire-castaic">

    <meta property="og:image" content="https://scpr.brightspotcdn.com/dims4/default/629444d/2147483647/strip/true/crop/1200x630+0+135/resize/1200x630!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F3d%2Fa6%2F81956ed24d0c89814d4327a5e53e%2Froute-fire-aug-31.jpeg">

    
    <meta property="og:image:url" content="https://scpr.brightspotcdn.com/dims4/default/629444d/2147483647/strip/true/crop/1200x630+0+135/resize/1200x630!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F3d%2Fa6%2F81956ed24d0c89814d4327a5e53e%2Froute-fire-aug-31.jpeg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="A large plume of smoke billows up from barren brown hills. A freeway cuts through the middle of the hills.">
    


    <meta property="og:description" content="The Route Fire has grown quickly since igniting Wednesday just after noon and shitting down the 5 Freeway in both directions.">

    <meta property="og:site_name" content="LAist">



    <meta property="og:type" content="article">

    <meta property="article:author" content="">

    <meta property="article:published_time" content="2022-09-01T00:09:20.568">

    <meta property="article:modified_time" content="2022-09-01T02:57:09.527">

    <meta property="article:section" content="Climate and Environment">

    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://scpr.brightspotcdn.com/resource/00000178-22b1-dfd0-a9fc-b3ff1f850000/styleguide/All.min.9315a3360600c3e4a78892adba7cde16.gz.css">

    

    <style>.backToTop-container {
    display: none;
}

.ArticlePage-articleBody .ListAnchorLinks .Link {
    text-decoration: none
}
.ArticlePage-articleBody .ListAnchorLinks-items-item {
    line-height: 1.1;
}

.backtotop {
    display: none;    
    background-color: white;
        border: 1px solid var(--linkColor);
        border-radius: 5px;
        line-height: 1.2;
        padding: 5px 8px 8px;
        font-family: var(--secondaryHeadlineFont);
        text-decoration: none;
        color: var(--linkColor);
        float: right;
    }


.backtotop:after {
 	content: ""; 
   	display: table; 
    clear: both; 
}

.backtotop:hover {
     	color: var(--linkHoverColor);  
        border-color: var(--linkHoverColor);
    }

.LongFormPage .backtotop,
.ArticlePage .backtotop {
	margin-bottom: 16px;       
}

@media only screen and (min-width: 768px) {
	.LongFormPage .backtotop, 
    .ArticlePage .backtotop {
    	margin-right: 40px;
    }
}

@media only screen and (min-width: 1024px) {
	.LongFormPage .backtotop,
    .ArticlePage .backtotop {
    	margin-right: 56px;
    }
}

</style>
<style>.Button.Custom.GiftGuide {
	display: inline-block;
    padding: 0 16px;
}

@media only screen and (min-width: 768px) {
   .Button.Custom.GiftGuide {
       margin-left: 40px;
       margin-right: 40px;
    }
}

@media only screen and (min-width: 1024px) {
   .Button.Custom.GiftGuide {
       margin-left: 56px;
       margin-right: 56px;
    }
}

.Button.Custom.GiftGuide .Link {
text-decoration: none;
    color: white;
    line-height: 1;
}</style>
<style>[data-toggle='Donate'].TogglerWrapper .TogglerWrapper-content {
    display: block;
}

[data-toggle='Donate'].TogglerWrapper button.ButtonWithChevron {
	display: none;
}
/*
[data-toggle='Hearken'].TogglerWrapper .TogglerWrapper-content {
    display: block;
}

[data-toggle='Hearken'].TogglerWrapper button.ButtonWithChevron {
	display: none;
}
*/
.ArticlePage .TogglerWrapper .TogglerWrapper-content .form-wrapper, .LongFormPage .TogglerWrapper .TogglerWrapper-content .form-wrapper {
    margin: 0 auto;
}

.TogglerWrapper-content .form-wrapper {
    background-color: transparent;
}
</style>
<style>.ArticlePage .Page-header[data-anchor-nav] {
    margin-bottom: 66px;
}

.ArticlePage-breadcrumbs-wrapper,
.LongFormPage-breadcrumbs-wrapper {
    margin-bottom: 24px;
}
/**
.ArticlePage-articleBody .Enhancement[data-align-right] .PromoAudioShowA {
    background-color: rgba(207,208,208,.25);
    padding: 16px;
    margin: 0 auto;
    max-width: 350px;
    display: flex;
}

.ArticlePage-articleBody .Enhancement[data-align-right] .PromoAudioShowA-media {
    margin-right: 16px;
    margin-bottom: 0;
    -ms-flex: 0 0 30%;
    flex: 0 0 30%;
}

.ArticlePage-articleBody .Enhancement[data-align-right] .PromoAudioShowA-content {
    display: none;
}
.ArticlePage-articleBody .Enhancement[data-align-right] .PromoAudioShowA-description {
    font-family: var(--secondaryHeadlineFont),Arial,Helvetica,sans-serif;
    font-size: var(--description-4);
    line-height: 1.3;
}
.ArticlePage-articleBody .Enhancement[data-align-right] .PromoAudioShowA-description .Button {
    display: inline-block;
    padding: 0 16px;
    margin-top: 8px;
}

 .ArticlePage-articleBody .Enhancement[data-align-right] .PromoAudioShowA-description .Button .Link {
     line-height: 1.6;
    text-decoration: none;
    color: #fff;
    font-size: var(--label-4);
     
}

**/</style>
<style>.ArticlePage-articleBody .EventList {
    background: none;
    padding: 16px;
    width: unset;
    margin: unset;
    border: 1px solid var(--linkHoverColor);
    transform: none;
}

.ArticlePage-articleBody .EventList .EventList-wrapper {
    padding: 0;           
}

.ArticlePage-articleBody .PromoEvent-category .Link,
.ArticlePage-articleBody .PromoEvent-title .Link {
    text-decoration: none;
    color: unset;
}

.ArticlePage-articleBody .PromoEvent-title {
    line-height: 1.3;
    font-size: var(--headline-4);
}

.ArticlePage-articleBody .PromoEvent-title .Link:hover {
    color: var(--linkHoverColor);
}

.ArticlePage-articleBody .EventList .PromoEvent .featured {
    margin-bottom: 16px;
}

.ArticlePage-articleBody .EventList .PromoEvent-content {
    padding: 0;
    width: auto;
}

.ArticlePage-articleBody .EventList .PromoEvent-description {
    font-family: var(--bodyFont), serif;
    font-size: var(--body-2);
    line-height: 2;
    color: var(--primaryTextColor);
}

.ArticlePage-articleBody .EventList .PromoEvent-button-link .Link {
    text-decoration: none;
}

.ArticlePage-articleBody .EventList .EventList-clearfix {
    display: none;
}

@media only screen and (min-width: 740px) {
    .ArticlePage-articleBody .EventList .PromoEvent-content {
        margin: 0 40px 0;
    }

}
.ArticlePage-articleBody .EventList .EventList-items-item {
    flex-basis: unset;
}
}

@media only screen and (min-width: 1024px) {
    .ArticlePage-articleBody .EventList .PromoEvent-content {
        margin: 0 56px 24px;
    }

    .ArticlePage-articleBody .EventList .PromoEvent-title {
        font-size: var(--headline-2);   
    }
}
</style>


    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5, viewport-fit=cover"><title>Mandatory Evacuations Ordered As Route Fire Spreads Near Castaic, Now More Than 4,600 Acres | LAist</title><meta name="description" content="The Route Fire has grown quickly since igniting Wednesday just after noon and shitting down the 5 Freeway in both directions."><link rel="canonical" href="https://laist.com/news/climate-environment/route-fire-castaic"><meta name="brightspot.contentId" content="00000182-f63b-d9c0-a1b6-f63f49ac0000"><link rel="apple-touch-icon"sizes="180x180"href="/apple-touch-icon.png"><link rel="icon"type="image/png"href="/favicon-32x32.png"><link rel="icon"type="image/png"href="/favicon-16x16.png">
    
    <meta name="brightspot-dataLayer" content="{
  &quot;author&quot; : &quot;LAist Staff&quot;,
  &quot;bspStoryId&quot; : &quot;00000182-f63b-d9c0-a1b6-f63f49ac0000&quot;,
  &quot;category&quot; : &quot;Climate and Environment&quot;,
  &quot;inlineAudio&quot; : 0,
  &quot;keywords&quot; : &quot;&quot;,
  &quot;nprCmsSite&quot; : true,
  &quot;nprStoryId&quot; : &quot;&quot;,
  &quot;pageType&quot; : &quot;news-story&quot;,
  &quot;program&quot; : &quot;&quot;,
  &quot;publishedDate&quot; : &quot;2022-08-31T20:09:20Z&quot;,
  &quot;siteName&quot; : &quot;LAist&quot;,
  &quot;station&quot; : &quot;&quot;,
  &quot;stationOrgId&quot; : &quot;144&quot;,
  &quot;storyOrgId&quot; : &quot;&quot;,
  &quot;storyTheme&quot; : &quot;news-story&quot;,
  &quot;storyTitle&quot; : &quot;Mandatory Evacuations Ordered As Route Fire Spreads Near Castaic, Now More Than 4,600 Acres&quot;,
  &quot;timezone&quot; : &quot;America/Los_Angeles&quot;,
  &quot;wordCount&quot; : 0
}">
    <script id="brightpot-dataLayer">
        (function () {
            var dataValue = document.head.querySelector('meta[name="brightspot-dataLayer"]').content;
            if (dataValue) {
                window.brightspotDataLayer = JSON.parse(dataValue);
            }
        })();
    </script>

    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":{"@context":"http://schema.org","@type":"Person","name":"LAist Staff"},"dateModified":"2022-09-01T02:57:09.527Z","datePublished":"2022-09-01T00:09:20.568Z","description":"The Route Fire has grown quickly since igniting Wednesday just after noon and shitting down the 5 Freeway in both directions.","headline":"Mandatory Evacuations Ordered As Route Fire Spreads Near Castaic, Now More Than 4,600 Acres","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://scpr.brightspotcdn.com/3d/a6/81956ed24d0c89814d4327a5e53e/route-fire-aug-31.jpeg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://laist.com/news/climate-environment/route-fire-castaic"}}</script>

    

    

    <script src="https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script>
    <script src="https://scpr.brightspotcdn.com/resource/00000178-22b1-dfd0-a9fc-b3ff1f850000/styleguide/All.min.11144d4f48eb6b7ffc0c295d6c88a59d.gz.js" async></script>

    <script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '252516806593564',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest()
        googletag.pubads().enableAsyncRendering()
        googletag.pubads().collapseEmptyDivs()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })
    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script><meta name="gtm-dataLayer" content="{
  &quot;gtmAuthor&quot; : &quot;LAist Staff&quot;,
  &quot;gtmBspStoryId&quot; : &quot;00000182-f63b-d9c0-a1b6-f63f49ac0000&quot;,
  &quot;gtmCategory&quot; : &quot;Climate and Environment&quot;,
  &quot;gtmInlineAudio&quot; : 0,
  &quot;gtmKeywords&quot; : &quot;&quot;,
  &quot;gtmNprCmsSite&quot; : true,
  &quot;gtmNprStoryId&quot; : &quot;&quot;,
  &quot;gtmPageType&quot; : &quot;news-story&quot;,
  &quot;gtmProgram&quot; : &quot;&quot;,
  &quot;gtmPublishedDate&quot; : &quot;2022-08-31T20:09:20Z&quot;,
  &quot;gtmSiteName&quot; : &quot;LAist&quot;,
  &quot;gtmStation&quot; : &quot;&quot;,
  &quot;gtmStationOrgId&quot; : &quot;144&quot;,
  &quot;gtmStoryOrgId&quot; : &quot;&quot;,
  &quot;gtmStoryTheme&quot; : &quot;news-story&quot;,
  &quot;gtmStoryTitle&quot; : &quot;Mandatory Evacuations Ordered As Route Fire Spreads Near Castaic, Now More Than 4,600 Acres&quot;,
  &quot;gtmTimezone&quot; : &quot;America/Los_Angeles&quot;,
  &quot;gtmWordCount&quot; : 0
}"><script>

    (function () {
        var dataValue = document.head.querySelector('meta[name="gtm-dataLayer"]').content;
        if (dataValue) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push(JSON.parse(dataValue));
        }
    })();

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-585PL29');</script><script>const anchorSelector = '.ListAnchorLinks'

document.addEventListener('click', e => {
    if (e.target.classList.contains('backtotop')) {
        let topAnchor = document.querySelector(anchorSelector)
    	if(topAnchor) topAnchor.setAttribute('id','top')
    	scrollToTop()
    }
})

function scrollToTop() {
    document.querySelector(anchorSelector).scrollIntoView({block: 'center'})
    return false
}</script>


    <script>
        var link = document.createElement('link');
        var head = document.getElementsByTagName('head')[0];
        link.setAttribute('href', 'https://fonts.googleapis.com/css?family=Roboto|Roboto:400,500,700&display=swap');
        var relList = link.relList;

        if (relList && relList.supports('preload')) {
            link.setAttribute('as', 'style');
            link.setAttribute('rel', 'preload');
            link.setAttribute('onload', 'this.rel="stylesheet"');
            link.setAttribute('crossorigin', 'anonymous');
        } else {
            link.setAttribute('rel', 'stylesheet');
        }

        head.appendChild(link);
    </script>
</head>


    <body class="Page-body" data-with-nav>
        
    <div class="Page-above" >
<ps-ad-module>
  <div class="AdModule">
    <div class="AdModule-wrapper">
      
        <div class="AdModule-sponsorMessage">Support for LAist comes from</div>
      
      <ps-google-dfp-ad>
    <div id="googleAd0c7c5151-ecb4-4137-b4ab-0de425254bb5" class="GoogleDfpAd" data-slot-name="127204706/top_header" data-slot-sizes="[[300, 250], [728, 90], [970, 90], [970, 250]]" data-slot-adSizeMap="[[[1024, 1], [970, 90], [970, 250]], [[740, 1], [728, 90]], [[320, 1], [300, 50]]]" data-targeting-data="{&quot;id&quot;:&quot;00000182-f63b-d9c0-a1b6-f63f49ac0000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[],&quot;category&quot;:&quot;Climate and Environment&quot;,&quot;programs&quot;:[]}">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>
      
        <div class="AdModule-sponsorLink" data-sponsore-link><a class="Link"  href="https://sponsorship.scpr.org/"  target="_blank"   >Become a sponsor</a></div>
      
    </div>
  </div>
</ps-ad-module>
</div>


        <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-585PL29" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap1" class="iconsMap">
    <symbol id="play-icon" viewBox="0 0 115 115">
        <polygon points="0,0 115,57.5 0,115" fill="white" />
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z" id=""></path>
        </g>
    </symbol>
    <symbol id="radio-stream" width="18" height="19" viewBox="0 0 18 19">
        <g fill="currentColor" fill-rule="nonzero">
            <path d="M.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87C1 8.253.776 8 .5 8zM2.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87C3 8.253 2.776 8 2.5 8zM3.5 7c-.276 0-.5.276-.5.617v3.766c0 .34.224.617.5.617s.5-.276.5-.617V7.617C4 7.277 3.776 7 3.5 7zM5.5 6c-.276 0-.5.275-.5.613v5.774c0 .338.224.613.5.613s.5-.275.5-.613V6.613C6 6.275 5.776 6 5.5 6zM6.5 4c-.276 0-.5.26-.5.58v8.84c0 .32.224.58.5.58s.5-.26.5-.58V4.58C7 4.26 6.776 4 6.5 4zM8.5 0c-.276 0-.5.273-.5.61v17.78c0 .337.224.61.5.61s.5-.273.5-.61V.61C9 .273 8.776 0 8.5 0zM9.5 2c-.276 0-.5.274-.5.612v14.776c0 .338.224.612.5.612s.5-.274.5-.612V2.612C10 2.274 9.776 2 9.5 2zM11.5 5c-.276 0-.5.276-.5.616v8.768c0 .34.224.616.5.616s.5-.276.5-.616V5.616c0-.34-.224-.616-.5-.616zM12.5 6c-.276 0-.5.262-.5.584v4.832c0 .322.224.584.5.584s.5-.262.5-.584V6.584c0-.322-.224-.584-.5-.584zM14.5 7c-.276 0-.5.29-.5.647v3.706c0 .357.224.647.5.647s.5-.29.5-.647V7.647C15 7.29 14.776 7 14.5 7zM15.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87c0-.312-.224-.565-.5-.565zM17.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87c0-.312-.224-.565-.5-.565z"/>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 31 31">
        <g>
            <path fill-rule="evenodd" d="M22.604 18.89l-.323.566 8.719 8.8L28.255 31l-8.719-8.8-.565.404c-2.152 1.346-4.386 2.018-6.7 2.018-3.39 0-6.284-1.21-8.679-3.632C1.197 18.568 0 15.66 0 12.27c0-3.39 1.197-6.283 3.592-8.678C5.987 1.197 8.88 0 12.271 0c3.39 0 6.283 1.197 8.678 3.592 2.395 2.395 3.593 5.288 3.593 8.679 0 2.368-.646 4.574-1.938 6.62zM19.162 5.77C17.322 3.925 15.089 3 12.46 3c-2.628 0-4.862.924-6.702 2.77C3.92 7.619 3 9.862 3 12.5c0 2.639.92 4.882 2.76 6.73C7.598 21.075 9.832 22 12.46 22c2.629 0 4.862-.924 6.702-2.77C21.054 17.33 22 15.085 22 12.5c0-2.586-.946-4.83-2.838-6.73z"/>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="checkmark" width="24" height="18" viewBox="0 0 24 18" fill="none">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M8.34463 13.5876L21.9322 0L24 2.06779L8.34463 17.7232L0 9.37853L2.06779 7.31074L8.34463 13.5876Z" fill="white"/>
    </symbol>
    <symbol id="close-x" viewBox="0 0 16 16">
        <g>
            <path fill-rule="evenodd" clip-rule="evenodd" d="M8 9.98239L1.98239 16L0 14.0176L6.01761 8L0 1.98239L1.98239 0L8 6.01761L14.0176 0L16 1.98239L9.98239 8L16 14.0176L14.0176 16L8 9.98239Z" fill="white"></path>
        </g>
    </symbol>
    <symbol id="arrow" width="13" height="12" viewBox="0 0 13 12" fill="none">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M8.58579 7H0V5H8.58579L5.29289 1.70711L6.70711 0.292892L12.4142 6L6.70711 11.7071L5.29289 10.2929L8.58579 7Z" fill="currentColor"/>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                        l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                        M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                        l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 16 17" fill="none">
        <g>
            <path fill-rule="evenodd" clip-rule="evenodd" d="M13.2929 4.79297L14.7071 6.20718L8.00001 12.9143L1.29291 6.20718L2.70712 4.79297L8.00001 10.0859L13.2929 4.79297Z" fill="currentColor"></path>
        </g>
    </symbol>

    <symbol id="chevron-2" viewBox="0 0 320 512">
        <path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path>
    </symbol>

    <symbol id="chevron-right" viewBox="0 0 256 512">
        <path d="M24.707 38.101L4.908 57.899c-4.686 4.686-4.686 12.284 0 16.971L185.607 256 4.908 437.13c-4.686 4.686-4.686 12.284 0 16.971L24.707 473.9c4.686 4.686 12.284 4.686 16.971 0l209.414-209.414c4.686-4.686 4.686-12.284 0-16.971L41.678 38.101c-4.687-4.687-12.285-4.687-16.971 0z"></path>
    </symbol>
</svg>

<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap2" class="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 32 33">
        <path d="M13.3332 13.2571H10.6665V16.8127H13.3332V27.4793H17.7776V16.8127H21.015L21.3332 13.2571H17.7776V11.7753C17.7776 10.9264 17.9483 10.5904 18.7687 10.5904H21.3332V6.146H17.9483C14.7518 6.146 13.3332 7.55311 13.3332 10.2482V13.2571Z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 32 33">
        <g>
            <path fill-rule="evenodd" clip-rule="evenodd" d="M20.2668 6.146H11.7335C8.19887 6.146 5.3335 9.01137 5.3335 12.546V21.0793C5.3335 24.614 8.19887 27.4793 11.7335 27.4793H20.2668C23.8014 27.4793 26.6668 24.614 26.6668 21.0793V12.546C26.6668 9.01137 23.8014 6.146 20.2668 6.146ZM7.46684 12.546C7.46684 10.1896 9.37709 8.27936 11.7335 8.27936H20.2668C22.6233 8.27936 24.5335 10.1896 24.5335 12.546V21.0794C24.5335 23.4358 22.6233 25.346 20.2668 25.346H11.7335C9.37709 25.346 7.46684 23.4358 7.46684 21.0794V12.546ZM16.0002 22.146C13.0547 22.146 10.6668 19.7582 10.6668 16.8127C10.6668 13.8671 13.0547 11.4793 16.0002 11.4793C18.9457 11.4793 21.3335 13.8671 21.3335 16.8127C21.3335 19.7582 18.9457 22.146 16.0002 22.146ZM16.0002 20.0127C17.7675 20.0127 19.2002 18.58 19.2002 16.8127C19.2002 15.0454 17.7675 13.6127 16.0002 13.6127C14.2329 13.6127 12.8002 15.0454 12.8002 16.8127C12.8002 18.58 14.2329 20.0127 16.0002 20.0127ZM22.4002 11.4793C22.4002 12.0684 21.9226 12.546 21.3335 12.546C20.7444 12.546 20.2668 12.0684 20.2668 11.4793C20.2668 10.8902 20.7444 10.4126 21.3335 10.4126C21.9226 10.4126 22.4002 10.8902 22.4002 11.4793Z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 14 12">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M2 0H14C15.1046 0 16 0.89543 16 2V10C16 11.1046 15.1046 12 14 12H2C0.89543 12 0 11.1046 0 10V2C0 0.89543 0.89543 0 2 0ZM2 5V10H14V4.89443L8 8L2 5ZM2 3L8.00002 5.98803L14 3V2H2V3Z" fill="#0A0114"/>
    </symbol>
    <symbol id="default-image" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-image">
        <rect x="3" y="3" width="18" height="18" rx="2" ry="2"></rect>
        <circle cx="8.5" cy="8.5" r="1.5"></circle>
        <polyline points="21 15 16 10 5 21"></polyline>
    </symbol>
    <symbol id="icon-email" width="18px" viewBox="0 0 20 14">
        <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <g id="social-button-bar" transform="translate(-125.000000, -8.000000)" stroke="#000000">
                <g id="Group-2" transform="translate(120.000000, 0.000000)">
                    <g id="envelope" transform="translate(6.000000, 9.000000)">
                        <path d="M17.5909091,10.6363636 C17.5909091,11.3138182 17.0410909,11.8636364 16.3636364,11.8636364 L1.63636364,11.8636364 C0.958909091,11.8636364 0.409090909,11.3138182 0.409090909,10.6363636 L0.409090909,1.63636364 C0.409090909,0.958090909 0.958909091,0.409090909 1.63636364,0.409090909 L16.3636364,0.409090909 C17.0410909,0.409090909 17.5909091,0.958090909 17.5909091,1.63636364 L17.5909091,10.6363636 L17.5909091,10.6363636 Z" id="Stroke-406"></path>
                        <polyline id="Stroke-407" points="17.1818182 0.818181818 9 7.36363636 0.818181818 0.818181818"></polyline>
                    </g>
                </g>
            </g>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="-2 -6 18 30">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 32 33">
        <g>
            <path fill-rule="evenodd" clip-rule="evenodd" d="M26.625 10.8773C25.8384 11.2231 24.9984 11.4586 24.114 11.5662C25.0153 11.0231 25.7086 10.1671 26.0366 9.14582C25.1913 9.63913 24.2545 9.99823 23.2572 10.1982C22.4608 9.34581 21.3257 8.8125 20.0653 8.8125C17.6503 8.8125 15.6922 10.7706 15.6922 13.183C15.6922 13.5296 15.7322 13.863 15.8051 14.1821C12.1697 14.0105 8.94757 12.2648 6.79121 9.6258C6.41167 10.2676 6.19924 11.0133 6.19924 11.8257C6.19924 13.3456 6.97254 14.6816 8.14404 15.4664C7.42674 15.4433 6.7521 15.246 6.16368 14.9189V14.9731C6.16368 17.093 7.66851 18.861 9.67109 19.2636C9.304 19.3623 8.91646 19.4156 8.51914 19.4156C8.24004 19.4156 7.9725 19.3889 7.70495 19.3392C8.26582 21.0751 9.87819 22.3408 11.7972 22.3764C10.304 23.5488 8.41159 24.2474 6.37345 24.2474C6.0268 24.2474 5.68104 24.227 5.3335 24.1879C7.27919 25.4269 9.57154 26.1513 12.0505 26.1513C20.0982 26.1513 24.4936 19.4885 24.4936 13.7199C24.4936 13.5341 24.4936 13.3465 24.4802 13.1599C25.3344 12.5475 26.0802 11.7733 26.6668 10.8951L26.625 10.8773Z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-flipboard" viewBox="0 0 500 500">
        <g>
            <path d="M0,0V500H500V0ZM400,200H300V300H200V400H100V100H400Z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pod-apple" viewBox="0 0 23 25">
        <g>
            <path d="M11.2687 5.68218C14.5357 5.55652 17.2857 8.10233 17.4114 11.3693C17.414 11.4426 17.4153 11.5159 17.4153 11.5905C17.4166 13.224 16.7399 14.7843 15.5462 15.8994C15.4493 15.9911 15.397 16.1206 15.4035 16.2541C15.4258 16.6599 15.4179 17.0552 15.3918 17.5002C15.3865 17.5801 15.448 17.6481 15.5266 17.6521C15.558 17.6547 15.5894 17.6455 15.6156 17.6285C17.6143 16.2672 18.8106 14.0068 18.8106 11.5892C18.8067 7.54867 15.5279 4.27642 11.4873 4.28035C11.3957 4.28035 11.3041 4.28166 11.2124 4.28558C7.34465 4.4348 4.24125 7.62327 4.19282 11.495C4.16141 13.9466 5.36167 16.2502 7.38784 17.6298C7.45198 17.6743 7.54098 17.6573 7.58549 17.5918C7.60381 17.5657 7.61297 17.5343 7.61035 17.5015C7.58156 17.0866 7.57632 16.6704 7.59857 16.2541C7.60512 16.1206 7.55276 15.9911 7.4559 15.8994C6.22161 14.7463 5.54099 13.1193 5.58942 11.4309C5.68235 8.32223 8.1614 5.81307 11.2687 5.68218ZM11.4651 0.675642C5.52659 0.691349 0.660106 5.5094 0.586808 11.4492C0.526598 16.2594 3.59727 20.3746 7.88653 21.8824C7.96245 21.9099 8.04622 21.8693 8.0737 21.7921C8.08156 21.7698 8.08418 21.7463 8.08025 21.7227C8.02397 21.3497 7.9703 20.9753 7.92187 20.6049C7.90617 20.4753 7.8224 20.3628 7.70198 20.3104C4.20068 18.7816 1.95068 15.3131 1.9834 11.4924C2.03314 6.32616 6.25303 2.11281 11.4206 2.07224C16.702 2.02904 21.0148 6.31437 21.0148 11.5866C21.0095 15.3733 18.7648 18.7973 15.2936 20.3117C15.1745 20.3641 15.0907 20.4767 15.0737 20.6062C15.0253 20.9793 14.9716 21.351 14.9153 21.7227C14.9035 21.8026 14.9572 21.8772 15.037 21.889C15.0619 21.8929 15.0855 21.8903 15.1077 21.8824C19.3551 20.389 22.4088 16.3366 22.4088 11.5853C22.4101 5.55914 17.4978 0.658626 11.4651 0.675642ZM8.95721 10.6979C8.95721 12.0997 10.0946 13.2371 11.4978 13.2371C12.8996 13.2371 14.037 12.0997 14.037 10.6979C14.037 9.29474 12.8996 8.1573 11.4978 8.1573C10.0946 8.1573 8.95721 9.29474 8.95721 10.6979ZM13.7439 15.0722C13.2779 14.5814 12.4598 14.2659 11.4952 14.2659C10.5292 14.2659 9.71114 14.5801 9.24517 15.0722C9.00695 15.3117 8.86166 15.6285 8.83417 15.9662C8.75564 16.69 8.79883 17.3157 8.88391 18.313C8.96506 19.2646 9.11821 20.5329 9.31847 21.8248C9.46114 22.7437 9.57763 23.2397 9.68365 23.5958C9.85381 24.1704 10.4939 24.6756 11.4939 24.6756C12.4939 24.6756 13.1339 24.1717 13.3054 23.5958C13.4101 23.241 13.5266 22.745 13.6692 21.8248C13.8708 20.5329 14.024 19.2659 14.1051 18.313C14.1889 17.3157 14.2334 16.6913 14.1548 15.9662C14.1287 15.6285 13.9821 15.3117 13.7439 15.0722Z" />
        </g>
    </symbol>
    <symbol id="mono-icon-pod-spotify" viewBox="0 0 25 25">
        <g>
            <path d="M12.5813 0.675598C5.96705 0.675598 0.585938 6.05711 0.585938 12.6719C0.585938 19.2908 5.96705 24.6756 12.5813 24.6756C19.2007 24.6756 24.5859 19.2908 24.5859 12.6719C24.5859 6.05711 19.2007 0.675598 12.5813 0.675598ZM6.49387 17.0798C7.88461 16.6565 9.31053 16.4418 10.7318 16.4418C13.1456 16.4418 15.5287 17.0535 17.6243 18.2115C17.7489 18.2794 17.8622 18.504 17.9131 18.7836C17.9639 19.0631 17.9437 19.3505 17.8621 19.5C17.7591 19.6919 17.5501 19.8159 17.3295 19.8159C17.2202 19.8159 17.1241 19.7913 17.0281 19.7394C15.1043 18.682 12.9271 18.123 10.7318 18.123C9.4055 18.123 8.10345 18.3193 6.86292 18.706C6.80249 18.7243 6.74032 18.7337 6.67816 18.7337C6.40653 18.7337 6.17078 18.5607 6.09169 18.304C5.98491 17.9529 6.20579 17.174 6.49387 17.0798ZM5.97059 12.6601C7.52068 12.2387 9.12262 12.025 10.7319 12.025C13.6249 12.025 16.4976 12.725 19.0415 14.0504C19.2198 14.1409 19.3512 14.2943 19.4114 14.4824C19.4724 14.6729 19.454 14.8777 19.3587 15.0605C19.1317 15.5048 18.8664 15.8033 18.6983 15.8033C18.5792 15.8033 18.4642 15.7747 18.3497 15.7175C15.9876 14.4875 13.4246 13.8638 10.7318 13.8638C9.23396 13.8638 7.76446 14.0608 6.36545 14.4488C6.30038 14.4665 6.23357 14.4754 6.16708 14.4754C5.83053 14.4754 5.53395 14.2481 5.44613 13.9235C5.33369 13.5014 5.59061 12.7634 5.97059 12.6601ZM5.83659 9.77246C5.76553 9.79001 5.6929 9.79882 5.62067 9.79882C5.21392 9.7989 4.86148 9.52404 4.76359 9.13099C4.64091 8.63345 4.95221 8.05548 5.40301 7.94193C7.15627 7.51127 8.94911 7.29291 10.7318 7.29291C14.1828 7.29291 17.4878 8.06878 20.5561 9.59943C20.7692 9.70456 20.9281 9.88601 21.0036 10.1104C21.0792 10.3349 21.0625 10.5767 20.9571 10.7902C20.8134 11.0778 20.5029 11.3875 20.1607 11.3875C20.0287 11.3875 19.8932 11.3565 19.7732 11.3002C16.9546 9.89002 13.9127 9.17498 10.7319 9.17498C9.0972 9.17506 7.45025 9.37603 5.83659 9.77246Z" />
        </g>
    </symbol>
    <symbol id="mono-icon-pod-stitcher" viewBox="0 0 25 25">
        <g>
        <path d="M0.410156 5.39099H4.60938V23.5317H0.410156V5.39099Z" />
        <path d="M20.2109 4.39117H24.4102V21.1042H20.2109V4.39117Z" />
        <path d="M15.293 0.675598H19.4922V22.3923H15.293V0.675598Z" />
        <path d="M10.3711 3.81915H14.5703V24.6756H10.3711V3.81915Z" />
        <path d="M5.39062 2.10321H9.58984V22.2481H5.39062V2.10321Z" />
        </g>
    </symbol>
    <symbol id="mono-icon-pod-nprone" viewBox="0 0 24 24">
        <g>
            <path d="M1.625 5.97594C2.06162 5.18956 2.59601 4.47378 3.21118 3.82039C5.17896 1.73044 7.59021 0.492236 10.4311 0.103737C10.951 0.0326325 11.4806 0.0330552 12.0058 0.000419617C12.0053 1.71015 12.0048 3.41988 12.0044 5.12962C12.0044 5.28941 12.0085 5.44929 12.0034 5.60892C11.9995 5.73008 12.0459 5.78326 12.1709 5.78267C12.2645 5.78224 12.3582 5.80431 12.4518 5.81632C12.4041 5.81657 12.3562 5.81885 12.3085 5.81665C10.6887 5.74284 9.25784 6.23381 8.00832 7.2615C7.47266 7.70199 7.04391 8.23591 6.67345 8.81913C6.6083 8.81135 6.53233 8.82259 6.4796 8.79283C5.89621 8.46343 5.31594 8.12845 4.73567 7.79347C3.94811 7.33886 3.16064 6.88416 2.37453 6.42709C2.12246 6.28057 1.8747 6.12652 1.625 5.97586V5.97594Z" fill="white" fill-opacity="0.85"/>
            <path d="M22.3628 5.96225C22.8134 6.70247 23.161 7.49088 23.4156 8.31683C24.437 11.63 24.1204 14.8127 22.4611 17.8589C22.4409 17.896 22.4161 17.9308 22.3934 17.9666C22.3545 17.9499 22.3132 17.9371 22.2767 17.916C20.6407 16.9722 19.0051 16.0277 17.3694 15.0832C17.3941 15.0305 17.4167 14.9768 17.4438 14.9253C18.1206 13.6374 18.3413 12.2788 18.0777 10.8446C17.9476 10.1366 17.688 9.47692 17.3359 8.85168C17.3912 8.83934 17.4536 8.83951 17.5005 8.81271C18.0723 8.48584 18.6415 8.1545 19.2119 7.82518C20.0168 7.36042 20.8238 6.89913 21.6266 6.43056C21.8775 6.28404 22.1177 6.11883 22.3628 5.96217V5.96225Z" fill="white" fill-opacity="0.85"/>
            <path d="M17.3698 15.0833C19.0055 16.0277 20.6411 16.9723 22.2772 17.9161C22.3137 17.9371 22.3548 17.95 22.3939 17.9666C22.0295 18.626 21.5931 19.236 21.0988 19.8024C19.1937 21.985 16.8144 23.3319 13.9582 23.8193C13.4832 23.9004 12.9981 23.9219 12.5176 23.9709C12.4112 23.9702 12.3042 23.9619 12.1986 23.9705C12.0524 23.9824 12.0037 23.9245 12.0039 23.7785C12.0079 21.9141 12.0072 20.0497 12.0077 18.1855C12.0502 18.1836 12.0927 18.1814 12.1352 18.18C13.6073 18.1289 14.9097 17.6341 16.035 16.681C16.5721 16.2262 17.0028 15.6811 17.3698 15.0834V15.0833Z" fill="white" fill-opacity="0.6"/>
            <path d="M22.3631 5.96225C22.118 6.11891 21.8779 6.28412 21.6269 6.43064C20.8241 6.89921 20.0172 7.36059 19.2122 7.82526C18.6418 8.15458 18.0726 8.48584 17.5009 8.81279C17.4539 8.83967 17.3914 8.83942 17.3362 8.85176C17.3179 8.82598 17.298 8.8012 17.2815 8.77432C16.5356 7.56494 15.4982 6.70915 14.1723 6.20084C13.6174 5.98812 13.0404 5.8788 12.4526 5.81632C12.3589 5.80431 12.2653 5.78216 12.1717 5.78267C12.0467 5.78326 12.0003 5.73016 12.0041 5.60892C12.0092 5.44929 12.005 5.28941 12.0051 5.12962C12.0056 3.41988 12.0061 1.71015 12.0066 0.000419919C13.2283 -0.0099795 14.4226 0.172814 15.5843 0.544994C18.4608 1.46648 20.6908 3.21866 22.2726 5.79459C22.3058 5.84861 22.333 5.90628 22.3631 5.96225H22.3631Z" fill="white"/>
            <path d="M12.0059 18.1854C12.0054 20.0497 12.0061 21.9141 12.0021 23.7784C12.0018 23.9244 12.0505 23.9823 12.1968 23.9704C12.3024 23.9618 12.4094 23.9701 12.5158 23.9708C12.3895 23.9807 12.262 24.0077 12.1374 23.9978C11.4123 23.9401 10.6818 23.9133 9.96452 23.802C8.39956 23.5592 6.95002 22.9884 5.60924 22.1432C4.8227 21.6475 4.10072 21.0706 3.44904 20.4079C2.72563 19.6722 2.10649 18.8557 1.58984 17.9619C1.66175 17.9299 1.73713 17.9037 1.80507 17.8648C2.45049 17.4945 3.0954 17.1234 3.73905 16.7499C4.08821 16.5473 4.43441 16.3398 4.78197 16.1345C4.85413 16.1462 4.92621 16.168 4.99838 16.1682C5.73244 16.1708 6.46659 16.1733 7.20065 16.167C7.35588 16.1656 7.46911 16.2093 7.57896 16.3224C8.06113 16.8189 8.6163 17.2201 9.2357 17.5272C10.1074 17.9595 11.0341 18.1703 12.006 18.1853L12.0059 18.1854Z" fill="white" fill-opacity="0.5"/>
            <path d="M4.78318 16.1345C4.43562 16.3398 4.08934 16.5473 3.74026 16.7499C3.0967 17.1234 2.45178 17.4946 1.80628 17.8648C1.73834 17.9037 1.66296 17.9299 1.59105 17.9619C0.774178 16.5294 0.257705 14.9959 0.0772105 13.3561C-0.209418 10.7519 0.303759 8.30863 1.58725 6.02634C1.59748 6.00807 1.6126 5.9926 1.62545 5.97586C1.87515 6.12644 2.1229 6.28049 2.37497 6.42709C3.16109 6.88416 3.94856 7.33886 4.73611 7.79348C5.31638 8.12846 5.89665 8.46344 6.48005 8.79284C6.53278 8.8226 6.60875 8.81135 6.6739 8.81913C6.66359 8.84331 6.65531 8.86876 6.64255 8.89159C5.78739 10.4237 5.58628 12.0339 6.05636 13.7278C6.07715 13.8027 6.0594 13.908 6.02045 13.9769C5.61264 14.6987 5.19681 15.4159 4.78318 16.1344V16.1345Z" fill="white" fill-opacity="0.7"/>
        </g>
    </symbol>
    <symbol id="mono-icon-pod-nprone-mobile" viewBox="0 0 24 24">
        <g>
            <path d="M1.625 5.97594C2.06162 5.18956 2.59601 4.47378 3.21118 3.82039C5.17896 1.73044 7.59021 0.492236 10.4311 0.103737C10.951 0.0326325 11.4806 0.0330552 12.0058 0.000419617C12.0053 1.71015 12.0048 3.41988 12.0044 5.12962C12.0044 5.28941 12.0085 5.44929 12.0034 5.60892C11.9995 5.73008 12.0459 5.78326 12.1709 5.78267C12.2645 5.78224 12.3582 5.80431 12.4518 5.81632C12.4041 5.81657 12.3562 5.81885 12.3085 5.81665C10.6887 5.74284 9.25784 6.23381 8.00832 7.2615C7.47266 7.70199 7.04391 8.23591 6.67345 8.81913C6.6083 8.81135 6.53233 8.82259 6.4796 8.79283C5.89621 8.46343 5.31594 8.12845 4.73567 7.79347C3.94811 7.33886 3.16064 6.88416 2.37453 6.42709C2.12246 6.28057 1.8747 6.12652 1.625 5.97586V5.97594Z" fill="#313131"/>
            <path d="M22.3628 5.96225C22.8134 6.70247 23.161 7.49088 23.4156 8.31683C24.437 11.63 24.1204 14.8127 22.4611 17.8589C22.4409 17.896 22.4161 17.9308 22.3934 17.9666C22.3545 17.9499 22.3132 17.9371 22.2767 17.916C20.6407 16.9722 19.0051 16.0277 17.3694 15.0832C17.3941 15.0305 17.4167 14.9768 17.4438 14.9253C18.1206 13.6374 18.3413 12.2788 18.0777 10.8446C17.9476 10.1366 17.688 9.47692 17.3359 8.85168C17.3912 8.83934 17.4536 8.83951 17.5005 8.81271C18.0723 8.48584 18.6415 8.1545 19.2119 7.82518C20.0168 7.36042 20.8238 6.89913 21.6266 6.43056C21.8775 6.28404 22.1177 6.11883 22.3628 5.96217V5.96225Z" fill="#2E2E2E"/>
            <path d="M17.3698 15.0833C19.0055 16.0277 20.6411 16.9723 22.2772 17.9161C22.3137 17.9371 22.3548 17.95 22.3939 17.9666C22.0295 18.626 21.5931 19.236 21.0988 19.8024C19.1937 21.985 16.8144 23.3319 13.9582 23.8193C13.4832 23.9004 12.9981 23.9219 12.5176 23.9709C12.4112 23.9702 12.3042 23.9619 12.1986 23.9705C12.0524 23.9824 12.0037 23.9245 12.0039 23.7785C12.0079 21.9141 12.0072 20.0497 12.0077 18.1855C12.0502 18.1836 12.0927 18.1814 12.1352 18.18C13.6073 18.1289 14.9097 17.6341 16.035 16.681C16.5721 16.2262 17.0028 15.6811 17.3698 15.0834V15.0833Z" fill="#858585"/>
            <path d="M22.3631 5.96225C22.118 6.11891 21.8779 6.28412 21.6269 6.43064C20.8241 6.89921 20.0172 7.36059 19.2122 7.82526C18.6418 8.15458 18.0726 8.48584 17.5009 8.81279C17.4539 8.83967 17.3914 8.83942 17.3362 8.85176C17.3179 8.82598 17.298 8.8012 17.2815 8.77432C16.5356 7.56494 15.4982 6.70915 14.1723 6.20084C13.6174 5.98812 13.0404 5.8788 12.4526 5.81632C12.3589 5.80431 12.2653 5.78216 12.1717 5.78267C12.0467 5.78326 12.0003 5.73016 12.0041 5.60892C12.0092 5.44929 12.005 5.28941 12.0051 5.12962C12.0056 3.41988 12.0061 1.71015 12.0066 0.000419919C13.2283 -0.0099795 14.4226 0.172814 15.5843 0.544994C18.4608 1.46648 20.6908 3.21866 22.2726 5.79459C22.3058 5.84861 22.333 5.90628 22.3631 5.96225H22.3631Z" fill="#131313"/>
            <path d="M12.0059 18.1854C12.0054 20.0497 12.0061 21.9141 12.0021 23.7784C12.0018 23.9244 12.0505 23.9823 12.1968 23.9704C12.3024 23.9618 12.4094 23.9701 12.5158 23.9708C12.3895 23.9807 12.262 24.0077 12.1374 23.9978C11.4123 23.9401 10.6818 23.9133 9.96452 23.802C8.39956 23.5592 6.95002 22.9884 5.60924 22.1432C4.8227 21.6475 4.10072 21.0706 3.44904 20.4079C2.72563 19.6722 2.10649 18.8557 1.58984 17.9619C1.66175 17.9299 1.73713 17.9037 1.80507 17.8648C2.45049 17.4945 3.0954 17.1234 3.73905 16.7499C4.08821 16.5473 4.43441 16.3398 4.78197 16.1345C4.85413 16.1462 4.92621 16.168 4.99838 16.1682C5.73244 16.1708 6.46659 16.1733 7.20065 16.167C7.35588 16.1656 7.46911 16.2093 7.57896 16.3224C8.06113 16.8189 8.6163 17.2201 9.2357 17.5272C10.1074 17.9595 11.0341 18.1703 12.006 18.1853L12.0059 18.1854Z" fill="#C8C8C8"/>
            <path d="M4.78318 16.1345C4.43562 16.3398 4.08934 16.5473 3.74026 16.7499C3.0967 17.1234 2.45178 17.4946 1.80628 17.8648C1.73834 17.9037 1.66296 17.9299 1.59105 17.9619C0.774178 16.5294 0.257705 14.9959 0.0772105 13.3561C-0.209418 10.7519 0.303759 8.30863 1.58725 6.02634C1.59748 6.00807 1.6126 5.9926 1.62545 5.97586C1.87515 6.12644 2.1229 6.28049 2.37497 6.42709C3.16109 6.88416 3.94856 7.33886 4.73611 7.79348C5.31638 8.12846 5.89665 8.46344 6.48005 8.79284C6.53278 8.8226 6.60875 8.81135 6.6739 8.81913C6.66359 8.84331 6.65531 8.86876 6.64255 8.89159C5.78739 10.4237 5.58628 12.0339 6.05636 13.7278C6.07715 13.8027 6.0594 13.908 6.02045 13.9769C5.61264 14.6987 5.19681 15.4159 4.78318 16.1344V16.1345Z" fill="#404040"/>
        </g>
    </symbol>
</svg>

<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap3" class="iconsMap">
    <symbol id="volume-mute" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
        <line style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" x1="23" y1="9" x2="17" y2="15"/>
        <line style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" x1="17" y1="9" x2="23" y2="15"/>
    </symbol>
    <symbol id="volume-low" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
    </symbol>
    <symbol id="volume-mid" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
        <path style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" d="M15.5,8.5c2,2,2,5.1,0,7.1"/>
    </symbol>
    <symbol id="volume-high" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
        <path style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" d="M19.1,4.9c3.9,3.9,3.9,10.2,0,14.1 M15.5,8.5c2,2,2,5.1,0,7.1"/>
    </symbol>
    <symbol id="pause-icon" width="12" height="16" viewBox="0 0 12 16">
        <rect x="0" y="0" width="4" height="16" fill="currentColor"></rect>
        <rect x="8" y="0" width="4" height="16" fill="currentColor"></rect>
    </symbol>
    <symbol id="heart" viewBox="0 0 24 24">
        <g>
            <path d="M12 4.435c-1.989-5.399-12-4.597-12 3.568 0 4.068 3.06 9.481 12 14.997 8.94-5.516 12-10.929 12-14.997 0-8.118-10-8.999-12-3.568z"/>
        </g>
    </symbol>
    <symbol id="icon-location" viewBox="0 0 18 23" fill="none">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M9 22.3276L9.65773 21.7533C15.1887 16.9237 18 12.7068 18 9C18 3.75066 13.9029 0 9 0C4.09705 0 0 3.75066 0 9C0 12.7068 2.81131 16.9237 8.34227 21.7533L9 22.3276ZM9 19.6634C4.30661 15.4335 2 11.8492 2 9C2 4.8966 5.16411 2 9 2C12.8359 2 16 4.8966 16 9C16 11.8492 13.6934 15.4335 9 19.6634ZM9 4C11.7614 4 14 6.23858 14 9C14 11.7614 11.7614 14 9 14C6.23858 14 4 11.7614 4 9C4 6.23858 6.23858 4 9 4ZM6 9C6 7.34315 7.34315 6 9 6C10.6569 6 12 7.34315 12 9C12 10.6569 10.6569 12 9 12C7.34315 12 6 10.6569 6 9Z" fill="#0A0114"/>
    </symbol>
    <symbol id="icon-ticket" viewBox="0 0 22 16" fill="none">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M22 14C22 15.1046 21.1046 16 20 16H2C0.89543 16 0 15.1046 0 14V10.8881L0.499274 10.5993C1.42113 10.066 2 9.08396 2 8C2 6.91604 1.42113 5.934 0.499274 5.40073L0 5.11192V2C0 0.89543 0.89543 0 2 0H20C21.1046 0 22 0.89543 22 2V5.11192L21.5007 5.40073C20.5789 5.934 20 6.91604 20 8C20 9.08396 20.5789 10.066 21.5007 10.5993L22 10.8881V14ZM18 8C18 6.39949 18.759 4.93039 20 3.99947V2H14C14 2.55228 13.5523 3 13 3C12.4477 3 12 2.55228 12 2H2V3.99947C3.24101 4.93039 4 6.39949 4 8C4 9.60051 3.24101 11.0696 2 12.0005V14H12C12 13.4477 12.4477 13 13 13C13.5523 13 14 13.4477 14 14H20V12.0005C18.759 11.0696 18 9.60051 18 8ZM13 12C13.5523 12 14 11.5523 14 11C14 10.4477 13.5523 10 13 10C12.4477 10 12 10.4477 12 11C12 11.5523 12.4477 12 13 12ZM14 8C14 8.55229 13.5523 9 13 9C12.4477 9 12 8.55229 12 8C12 7.44772 12.4477 7 13 7C13.5523 7 14 7.44772 14 8ZM13 6C13.5523 6 14 5.55228 14 5C14 4.44772 13.5523 4 13 4C12.4477 4 12 4.44772 12 5C12 5.55228 12.4477 6 13 6Z" fill="#0A0114"/>
    </symbol>
    <symbol id="icon-refresh" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-refresh-cw">
        <polyline points="23 4 23 10 17 10"></polyline>
        <polyline points="1 20 1 14 7 14"></polyline>
        <path d="M3.51 9a9 9 0 0 1 14.85-3.36L23 10M1 14l4.64 4.36A9 9 0 0 0 20.49 15"></path>
    </symbol>
    <symbol id="logo-nav" width="107" height="44" viewBox="0 0 100 42" fill="none">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M92.2518 38.2123H44.7207L44.725 38.188L51.6665 31.1338H51.6847L54.8914 12.7182H96.6912L92.2518 38.2123ZM36.3795 21.5835L35.9927 20.031H30.8489L29.9398 21.5835H27.2908L35.2967 8.10304H35.509L39.0669 21.5835H36.3795ZM23.8451 21.5835H15.3563L17.6767 8.22071H20.3257L18.4114 19.2254H24.2512L23.8451 21.5835ZM55.3823 9.8984L57.106 0H5.42018L0 31.1338H43.1353L41.4121 41.0322H94.5787L100 9.8984H55.3823Z" fill="white"></path>
        <path fill-rule="evenodd" clip-rule="evenodd" d="M34.5232 13.271C34.5232 13.271 34.1364 14.3916 33.5177 15.4525L32.1056 17.8893H35.4514L34.8517 15.4721C34.5809 14.4112 34.5232 13.271 34.5232 13.271Z" fill="white"></path>
        <path fill-rule="evenodd" clip-rule="evenodd" d="M59.9459 31.2316H62.1679L63.9442 22.7144H61.7222L59.9459 31.2316Z" fill="white"></path>
        <path fill-rule="evenodd" clip-rule="evenodd" d="M61.9375 21.6986H64.1595L64.5901 19.6436H62.368L61.9375 21.6986Z" fill="white"></path>
        <path fill-rule="evenodd" clip-rule="evenodd" d="M74.9057 23.1089C74.3368 22.6845 73.5292 22.4722 72.4836 22.4722C71.3815 22.4722 70.4678 22.7548 69.7425 23.32C69.0172 23.8853 68.5725 24.5612 68.4086 25.3476C68.2648 26.0145 68.3521 26.5249 68.6698 26.8792C68.9823 27.2386 69.5874 27.5382 70.4844 27.7779C71.7353 28.0957 72.4502 28.3197 72.6298 28.4498C72.8093 28.5801 72.8732 28.7702 72.8219 29.0203C72.7654 29.2808 72.5964 29.4761 72.3146 29.6064C72.0325 29.7366 71.6762 29.8018 71.2457 29.8018C70.5126 29.8018 70.0437 29.6532 69.8386 29.3561C69.7156 29.1897 69.6721 28.9084 69.7078 28.5123H67.4858C67.3065 29.3876 67.4715 30.1079 67.9817 30.6729C68.4918 31.2381 69.4055 31.5209 70.7229 31.5209C72.0147 31.5209 73.0245 31.2537 73.7524 30.7198C74.4801 30.186 74.9339 29.497 75.1134 28.6529C75.2466 28.0123 75.1415 27.4783 74.798 27.0511C74.4494 26.6292 73.8625 26.314 73.0371 26.1056C71.7918 25.814 71.0739 25.6082 70.8842 25.4885C70.6895 25.3738 70.6202 25.1889 70.6767 24.9334C70.7179 24.7303 70.8548 24.5533 71.0882 24.4021C71.3213 24.2511 71.6762 24.1757 72.1531 24.1757C72.7322 24.1757 73.1116 24.3268 73.291 24.6288C73.3832 24.7956 73.4166 25.0221 73.391 25.3085H75.5823C75.7003 24.2668 75.4746 23.5336 74.9057 23.1089Z" fill="white"></path>
        <path fill-rule="evenodd" clip-rule="evenodd" d="M84.0832 20.417H81.9149L81.4151 22.7924H80.2463L79.9158 24.3788H81.0846L79.9851 29.622C79.8772 30.1533 79.9184 30.5468 80.1081 30.8019C80.4052 31.2031 81.0742 31.3854 82.1148 31.3488L83.1606 31.3097L83.5143 29.6455C83.4374 29.6506 83.3618 29.6546 83.2875 29.657C83.2131 29.6598 83.1425 29.6612 83.076 29.6612C82.63 29.6612 82.3725 29.618 82.3034 29.532C82.2339 29.4462 82.2354 29.2287 82.3069 28.8796L83.2529 24.3788H84.6136L84.9445 22.7924H83.5836L84.0832 20.417Z" fill="white"></path>
    </symbol>
</svg>


<ps-header class="Page-header" data-header-background="true" data-inverse-colors="true"
     >
    <div class="Page-header-content">
        <div class="Page-header-hamburger-menu">
            <div class="Page-header-hamburger-menu-wrapper">
                <button class="Page-header-hamburger-menu-close" aria-label="hamburger-menu-close" aria-expanded="false"><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>

                <div class="Page-header-hamburger-menu-top">
                    <div class="Page-header-hamburger-menu-logo">
                        <svg><use xlink:href="#logo-nav"></use></svg><span class="sr-only">LAist logo</span>
                    </div>
                    <div class="Page-header-hamburger-menu-tagline">
                        
                            
                                We Explain L.A.
                            
                        
                    </div>

                    
                        <div class="Page-header-hamburger-donate-button Button" aria-label="header-hamburger-donate-button">
                            <a class="Link"  href="https://support.laist.com/laistdefault?ms=nav"  target="_blank"   >Donate</a>
                        </div>
                    
                </div>

                <div class="Page-header-hamburger-menu-content">
                    
                        <nav class="Navigation gtm_nav">
    
    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://laist.com/the-brief">The Brief
            </a>
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <span>News
                    <div class="NavigationItem-more">
                        <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron-right"></use></svg></button>
                    </div>
                
            </span>
        
    </div>

    
        <ul class="NavigationItem-items two-columns">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/news/criminal-justice">Criminal Justice</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/news/housing-homelessness">Housing and Homelessness</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/news/politics">Politics</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/news/transportation">Transportation and Mobility</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/news/climate-environment">Climate and Environment</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/news/health">Health</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/news/education">Education</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/news/food">Food</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/news/los-angeles-activities">Play In LA</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/news/arts-and-entertainment">Arts and Entertainment</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/news/la-history">LA History</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/tags/orange-county">Orange County</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/news/specials">Special Reports</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/news/criminal-justice">Criminal Justice</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/news/housing-homelessness">Housing and Homelessness</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/news/politics">Politics</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/news/transportation">Transportation and Mobility</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/news/climate-environment">Climate and Environment</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/news/health">Health</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/news/education">Education</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/news/food">Food</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/news/los-angeles-activities">Play In LA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/news/arts-and-entertainment">Arts and Entertainment</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/news/la-history">LA History</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/tags/orange-county">Orange County</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/news/specials">Special Reports</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://laist.com/how-to-la">How To LA
            </a>
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://laist.com/podcasts">Podcasts
            </a>
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://laist.com/events/laist-events">Events
            </a>
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://laist.com/newsletters">Newsletters
            </a>
        
    </div>

    
</div></li>
            
        </ul>
    
</nav>
                    
                </div>
                
                    <div class="Page-header-search-overlay-mobile">
                        <form class="Page-header-search-form" action="https://laist.com/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Search" type="text" class="Page-header-search-input-mobile" name="q" required="true"><span class="sr-only">Search Query</span></label>
                            <button class="Page-header-search-button-mobile" aria-label="header-search-icon"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Show Search</span></button>
                        </form>
                    </div>
                
                
                    <div class="Page-header-hamburger-menu-social">
                        <div class="SocialBar">
    <div class="SocialBar-heading">Stay Connected</div>

    
        <div class="SocialBar-items">
            
                <span class="SocialBar-items-item" data-service="twitter"> <a class="SocialLink gtm_share" rel="noreferrer" href="https://twitter.com/LAist" target="_blank" data-social-service="twitter" data-platform="twitter"><svg><use xlink:href="#mono-icon-twitter"></use></svg><span class="sr-only">twitter</span></a>
</span>
            
                <span class="SocialBar-items-item" data-service="instagram"> <a class="SocialLink gtm_share" rel="noreferrer" href="https://www.instagram.com/Laistpics/" target="_blank" data-social-service="instagram" data-platform="instagram"><svg><use xlink:href="#mono-icon-instagram"></use></svg><span class="sr-only">instagram</span></a>
</span>
            
                <span class="SocialBar-items-item" data-service="facebook"> <a class="SocialLink gtm_share" rel="noreferrer" href="https://www.facebook.com/theLAist" target="_blank" data-social-service="facebook" data-platform="facebook"><svg><use xlink:href="#mono-icon-facebook"></use></svg><span class="sr-only">facebook</span></a>
</span>
            
        </div>
    
</div>

                    </div>
                
                
                    <div class="Page-header-hamburger-menu-footer">
                        <div class="HtmlModule"><style>
    .Page-footer-content .RichTextModule img,
    .Page-header-hamburger-menu-footer .RichTextModule .RichTextBody .Enhancement .Figure img {
     max-width: 129px;   
    }
    .Page-header-hamburger-menu-footer .RichTextModule .RichTextBody {
        display: block;
    }
</style>
    </div>
    <div class="RichTextModule">
        
            <div class="RichTextModule-items RichTextBody"><p>LAist is part of Southern California Public Radio (SCPR), a member-supported public media network. Hear our news on-air at our partner site:</p><div class="Enhancement" data-align-center
  >
  
  <a class="Link"
    
    
    href="https://www.kpcc.org/"
     target="_blank" 
    
    
  >


<figure class="Figure">
    
      <picture>
        
    
    
    
        

    
    

    
    
    
        

    
    

    
    
    
        
    

    
        <source data-image-size="articleImage" 
    
                                  data-srcset="https://scpr.brightspotcdn.com/86/73/d14c18d541dfb084304d12450b41/kpcc-logo-white.svg"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxcHgiIHdpZHRoPSIxcHgiPjwvc3ZnPg=="
    />

    


    
    

    
    
    
        

    
    
    
    
    <img class="Image" alt="KPCC Logo" data-image-size="articleImage"
         data-src="https://scpr.brightspotcdn.com/86/73/d14c18d541dfb084304d12450b41/kpcc-logo-white.svg"
         loading="lazy"
         src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxcHgiIHdpZHRoPSIxcHgiPjwvc3ZnPg=="
        >


</picture>
    
    <div class="Figure-caption"> </div><div class="Figure-credit-container"></div>
</figure>

</a>
</div>
<p><a class="Link"  href="https://www.kpcc.org/"  target="_blank"   >Live Stream</a>  <a class="Link"  href="https://kpcc.org/programs"  target="_blank"   >Schedule</a>  <a class="Link"  href="https://kpcc.org/inperson"  target="_blank"   >In Person</a></p></div>
        

    </div>
<div class="form-wrapper" data-align-center="false">
    
        <h3 class="form-wrapper-heading">Keep up with LAist</h3>
    
    
        <div class="form-wrapper-description">Our top stories delivered weeknights</div>
    
    <ps-form-ajax class="Form" data-ps-form-ajax>
    <form action="https://laist.com/form/submit"
                                 class="Form-form" method="post"data-title="LAist Newsletter Signup Form - Footer (Evening Roundup)">
        
            <div class="Form-items">
                
                    <ps-input-text class="EmailInput"
    

    
data-name="subscription_request[fsm][Form_Email_Address]"
data-clean
data-errors='{







    "patternMismatch": "Please enter a valid email address",
    "tooLong": "The value is too long",
    "tooShort": "The value is too short",
    "typeMismatch": "Please enter a valid email address",
    "valueMissing": "Please enter a valid email address"





}'

>

    <label class="EmailInput-label">
        <input class="EmailInput-input"
               type="email"
               name="subscription_request[fsm][Form_Email_Address]" placeholder="Email" required>

        <div class="EmailInput-input-error" data-error="subscription_request[fsm][Form_Email_Address]"></div>

    </label>

</ps-input-text>

                
                    <input type="hidden" name="subscription_request[property_key]" value="ac6e3d90-b7e2-48a1-88e0-c90179903b3c">

                
                    <input type="hidden" name="subscription_request[fsm][Form_BusinessUnit]" value="SCPR">

                
                    <input type="hidden" name="subscription_request[fsm][Form_FormName]" value="SCPR_LAist_Subscribe_Form">

                
                    <input type="hidden" name="subscription_request[fsm][Form_Opt_In_Source]" value="LAist Website Footer">

                
                    <input type="hidden" name="subscription_request[publication_lists][1116]" value="on">

                
            </div>
        

        
            
                <input type="hidden" name="formId" value="00000178-a470-da9d-a7f8-acfaab340000">

            
        

        <div class="Form-buttons">
            
                <button class="Button" data-readmore type="submit">
        <span>Subscribe</span><svg class="chevron"><use xlink:href="#chevron"></use></svg>
</button>

            
        </div>
    </form>

    <div class="Form-submissionSuccess" data-success-message></div>
</ps-form-ajax>
</div>
                    </div>
                
            </div>
        </div>

        <div class="Page-header-top-bar" >

                <div class="Page-header-start">
                    <button class="Page-header-menu-trigger" aria-label="hamburger-menu-open" aria-expanded="false">
                        <svg class="burger-menu"><use xlink:href="#burger-menu"></use></svg>
                        <span class="label">Menu</span>
                    </button>
                </div>

            

            
            
                <div class="Page-header-logo not-for-homepage"><a aria-label="home page" href="/"  >
    
        <picture>
        
    
    
    
        
    
            <source data-image-size="fallbackImageSizeMobile"  media="(max-width: 740px)"  type="image/webp"  width="375"
     height="243"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/5de29b2/2147483647/strip/true/crop/1275x826+0+0/resize/750x486!/format/webp/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F0e%2Faa%2F6d7636314290ae227f0c1a7482b4%2Flaistlogo-inverse-01.png 2x"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNDNweCIgd2lkdGg9IjM3NXB4Ij48L3N2Zz4="
    />

    

    
        <source data-image-size="fallbackImageSizeMobile"  media="(max-width: 740px)"  width="375"
     height="243"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/deab02d/2147483647/strip/true/crop/1275x826+0+0/resize/375x243!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F0e%2Faa%2F6d7636314290ae227f0c1a7482b4%2Flaistlogo-inverse-01.png"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNDNweCIgd2lkdGg9IjM3NXB4Ij48L3N2Zz4="
    />

    


    
    

    
    
    
        

    
    

    
    
    
        
    
            <source data-image-size="fallbackImageSize"  type="image/webp"  width="1440"
     height="933"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/70a8734/2147483647/strip/true/crop/1275x826+0+0/resize/2880x1866!/format/webp/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F0e%2Faa%2F6d7636314290ae227f0c1a7482b4%2Flaistlogo-inverse-01.png 2x"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI5MzNweCIgd2lkdGg9IjE0NDBweCI+PC9zdmc+"
    />

    

    
        <source data-image-size="fallbackImageSize"  width="1440"
     height="933"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/4ae392e/2147483647/strip/true/crop/1275x826+0+0/resize/1440x933!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F0e%2Faa%2F6d7636314290ae227f0c1a7482b4%2Flaistlogo-inverse-01.png"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI5MzNweCIgd2lkdGg9IjE0NDBweCI+PC9zdmc+"
    />

    


    
    

    
    
    
        

    
    
    
    
    <img class="Image" alt="LAist" srcset="https://scpr.brightspotcdn.com/dims4/default/2be23d4/2147483647/strip/true/crop/1275x826+0+0/resize/2880x1866!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F0e%2Faa%2F6d7636314290ae227f0c1a7482b4%2Flaistlogo-inverse-01.png 2x" width="1440" height="933"
         data-src="https://scpr.brightspotcdn.com/dims4/default/4ae392e/2147483647/strip/true/crop/1275x826+0+0/resize/1440x933!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F0e%2Faa%2F6d7636314290ae227f0c1a7482b4%2Flaistlogo-inverse-01.png"
         loading="lazy"
         src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI5MzNweCIgd2lkdGg9IjE0NDBweCI+PC9zdmc+"
        >


</picture>
    
    </a>
</div>
            

                <div class="Page-header-end">
                    
                        <div class="Page-header-donate-button Button" aria-label="header-homepage-donate-button">
                            <a class="Link"  href="https://support.laist.com/laistdefault?ms=nav"  target="_blank"   >Donate</a>
                        </div>
                    
                </div>
        </div>
    </div>
</ps-header>


        

        <div class="ArticlePage-content">
            <div class="ArticlePage-wrapper" >
                
                    <div class="ArticlePage-actions">
                        <div class="ArticlePage-actionsSticky">
                            <div class="ArticlePage-actionsSticky-content">
                              <ps-actionbar class="ActionBar">
    <p>Share This</p>
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"> <a class="ActionLink gtm_share" data-platform="facebook" href="https://www.facebook.com/dialog/share?app_id=252516806593564&display=popup&href=https%3A%2F%2Flaist.com%2Fnews%2Fclimate-environment%2Froute-fire-castaic"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flaist.com%2Fnews%2Fclimate-environment%2Froute-fire-castaic&text=Mandatory%20Evacuations%20Ordered%20As%20Route%20Fire%20Spreads%20Near%20Castaic%2C%20Now%20More%20Than%204%2C600%20Acres"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
    </ul>
</ps-actionbar>

                            </div>
                        </div>
                    </div>
                
                <main class="ArticlePage-main">
                    <div class="ArticlePage-main-content">
                        <article class="ArticlePage-mainContent">
                            <div class="ArticlePage-headingContent">
                                
                                
                                    
                                        
                                    
                                        
                                            <div class="ArticlePage-breadcrumbs-wrapper">
                                                <div class="ArticlePage-breadcrumbs">
                                                    <a class="Link"  href="https://laist.com/news/climate-environment"   >Climate and Environment</a>
                                                </div>
                                            </div>    
                                        
                                    
                                
                                
                                
    <h1 class="ArticlePage-headline">
        Mandatory Evacuations Ordered As Route Fire Spreads Near Castaic, Now More Than 4,600 Acres
    </h1>


                                <div class="ArticlePage-contentInfo">

                                    <div class="ArticlePage-byline">
                                        
                                            
                                                <div class="ArticlePage-authors ArticlePage-contributors">By&nbsp;
    <span class="Link">LAist Staff</span>
    
</div>
                                            
                                        
                                        <div class="ArticlePage-timestamp">
                                            <div class="ArticlePage-datePublished">
        Published&nbsp;Aug 31, 2022 5:09 PM
    </div>
    <meta content="2022-09-01T00:09:20.568Z">

</div>
                                    </div>
                                </div>

                                <div class="ArticlePage-lead-container">
                                    
                                        
                                            <div class="ArticlePage-lead">
                                                

<figure class="Figure">
    
      <picture>
        
    
    
    
        
    
            <source data-image-size="leadImageLargeMobile"  media="(max-width: 740px)"  type="image/webp"  width="548"
     height="411"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/f7c1596/2147483647/strip/true/crop/1200x900+0+0/resize/1096x822!/format/webp/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F3d%2Fa6%2F81956ed24d0c89814d4327a5e53e%2Froute-fire-aug-31.jpeg 2x"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI0MTFweCIgd2lkdGg9IjU0OHB4Ij48L3N2Zz4="
    />

    

    
        <source data-image-size="leadImageLargeMobile"  media="(max-width: 740px)"  width="548"
     height="411"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/cadfec3/2147483647/strip/true/crop/1200x900+0+0/resize/548x411!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F3d%2Fa6%2F81956ed24d0c89814d4327a5e53e%2Froute-fire-aug-31.jpeg"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI0MTFweCIgd2lkdGg9IjU0OHB4Ij48L3N2Zz4="
    />

    


    
    

    
    
    
        

    
    

    
    
    
        
    
            <source data-image-size="leadImageLarge"  type="image/webp"  width="880"
     height="660"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/6814aa8/2147483647/strip/true/crop/1200x900+0+0/resize/1760x1320!/format/webp/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F3d%2Fa6%2F81956ed24d0c89814d4327a5e53e%2Froute-fire-aug-31.jpeg 2x"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI2NjBweCIgd2lkdGg9Ijg4MHB4Ij48L3N2Zz4="
    />

    

    
        <source data-image-size="leadImageLarge"  width="880"
     height="660"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/2193e89/2147483647/strip/true/crop/1200x900+0+0/resize/880x660!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F3d%2Fa6%2F81956ed24d0c89814d4327a5e53e%2Froute-fire-aug-31.jpeg"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI2NjBweCIgd2lkdGg9Ijg4MHB4Ij48L3N2Zz4="
    />

    


    
    

    
    
    
        

    
    
    
    
    <img class="Image" alt="A large plume of smoke billows up from barren brown hills. A freeway cuts through the middle of the hills." data-image-size="leadImageLarge" srcset="https://scpr.brightspotcdn.com/dims4/default/b190548/2147483647/strip/true/crop/1200x900+0+0/resize/1760x1320!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F3d%2Fa6%2F81956ed24d0c89814d4327a5e53e%2Froute-fire-aug-31.jpeg 2x" width="880" height="660"
         data-src="https://scpr.brightspotcdn.com/dims4/default/2193e89/2147483647/strip/true/crop/1200x900+0+0/resize/880x660!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F3d%2Fa6%2F81956ed24d0c89814d4327a5e53e%2Froute-fire-aug-31.jpeg"
         loading="lazy"
         src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI2NjBweCIgd2lkdGg9Ijg4MHB4Ij48L3N2Zz4="
        >


</picture>
    <div class="Figure-caption">The Route Fire near Castaic broke out a minute after noon on Aug. 31. Traffic on the 5 Freeway was shut down in both directions.</div><div class="Figure-credit-container"><div class="Figure-credit">(Courtesy L.A. County Fire Department )</div>
        
    </div>
</figure>


                                            </div>
                                        
                                    
                                </div>
                            </div>

                            <div class="ArticlePage-articleContainer">
                                
                                
                                    <div class="ArticlePage-articleBody-above"><ps-toggler class="TogglerWrapper" data-toggle="Donate"
  style="--moduleBgColor: #fff132;--moduleTextColor: #0a0114;--moduleButtonTextColor: #0a0114;">
    <div class="TogglerWrapper-info">
      
          <div class="TogglerWrapper-heading">
              Stories like these are only possible with your help!
          </div>
      
      
      
          <div class="TogglerWrapper-description">You have the power to keep local news strong for the coming months. Your financial support today keeps our reporters ready to meet the needs of our city. Thank you for investing in your community.</div>
      
    </div>
    
    <button class="ButtonWithChevron" data-toggle-trigger="Donate" type="button">
      <span class="ButtonWithChevron-primaryText">Donate Now</span><span class="ButtonWithChevron-alternateText"></span><svg class="chevron"><use xlink:href="#chevron"></use></svg>
</button>

    
    
        <div class="TogglerWrapper-content">
            <div class="form-wrapper" data-align-center="false">
    
    
    <ps-form-ajax class="Form" data-ps-form-ajax>
    <form action="https://laist.com/form/submit"
                                 class="Form-form" method="post"data-title="Membership Donation Form - Articles">
        
            <div class="Form-items">
                
                    <ps-input-radiotabs class="RadioTabs">

    

    
        
            <input type="radio" class="RadioTabs-radio" checked id="monthly" name="recurs" value="monthly">
            <label class="RadioTabs-tab" for="monthly">
                <span class="radio-control"></span>
                Monthly Donation
            </label>
        
            <input type="radio" class="RadioTabs-radio" id="one-time" name="recurs" value="one-time">
            <label class="RadioTabs-tab" for="one-time">
                <span class="radio-control"></span>
                One-Time Donation
            </label>
        
    

    
        <fieldset class="RadioTabs-panel" data-radiotab-panel>
            
                <div class="RadioTabs-panel-item">
                    <fieldset class="RadioFieldset">
    
        <div class="RadioFieldset-items">
            
                <div class="RadioFieldset-items-item">
                    <ps-input-radio class="RadioInput"
    

    
data-name="amount"
data-clean
data-errors='{



    "valueMissing": "{label} is required"









}'


    >

    <div class="Input-error" data-error="amount"></div>

    <label class="RadioInput-label" for="5">
        <input class="RadioInput-input"
               type="radio" name="amount" value="5"
            id="5">

        $5/mo

    </label>
</ps-input-radio>

                </div>
            
                <div class="RadioFieldset-items-item">
                    <ps-input-radio class="RadioInput"
    

    
data-name="amount"
data-clean
data-errors='{



    "valueMissing": "{label} is required"









}'


    >

    <div class="Input-error" data-error="amount"></div>

    <label class="RadioInput-label" for="10">
        <input class="RadioInput-input"
               type="radio" checked name="amount" value="10"
            id="10">

        $10/mo

    </label>
</ps-input-radio>

                </div>
            
                <div class="RadioFieldset-items-item">
                    <ps-input-radio class="RadioInput"
    

    
data-name="amount"
data-clean
data-errors='{



    "valueMissing": "{label} is required"









}'


    >

    <div class="Input-error" data-error="amount"></div>

    <label class="RadioInput-label" for="15">
        <input class="RadioInput-input"
               type="radio" name="amount" value="15"
            id="15">

        $15/mo

    </label>
</ps-input-radio>

                </div>
            
                <div class="RadioFieldset-items-item">
                    <ps-input-radio class="RadioInput"
    

    
data-name="amount"
data-clean
data-errors='{



    "valueMissing": "{label} is required"









}'


    >

    <div class="Input-error" data-error="amount"></div>

    <label class="RadioInput-label" for="20">
        <input class="RadioInput-input"
               type="radio" name="amount" value="20"
            id="20">

        $20/mo

    </label>
</ps-input-radio>

                </div>
            
                <div class="RadioFieldset-items-item">
                    <ps-input-radio-with-text class="RadioInputWithText"
    

    
data-name="amount"
data-clean
data-errors='{



    "valueMissing": "{label} is required"









}'


    >

    <label class="RadioInputWithText-label">
        <input class="RadioInputWithText-input-radio"
               type="radio"
               data-radio-input name="amount">
        <input class="RadioInputWithText-input-text"
               type="text"
               data-text-input
                placeholder="$ other amount /month" name="amount">
    </label>
</ps-input-radio-with-text>

                </div>
            
        </div>
    
</fieldset>
                </div>
            
        </fieldset>
    
        <fieldset class="RadioTabs-panel" data-radiotab-panel>
            
                <div class="RadioTabs-panel-item">
                    <fieldset class="RadioFieldset">
    
        <div class="RadioFieldset-items">
            
                <div class="RadioFieldset-items-item">
                    <ps-input-radio class="RadioInput"
    

    
data-name="amount"
data-clean
data-errors='{



    "valueMissing": "{label} is required"









}'


    >

    <div class="Input-error" data-error="amount"></div>

    <label class="RadioInput-label" for="60">
        <input class="RadioInput-input"
               type="radio" name="amount" value="60"
            id="60">

        $60

    </label>
</ps-input-radio>

                </div>
            
                <div class="RadioFieldset-items-item">
                    <ps-input-radio class="RadioInput"
    

    
data-name="amount"
data-clean
data-errors='{



    "valueMissing": "{label} is required"









}'


    >

    <div class="Input-error" data-error="amount"></div>

    <label class="RadioInput-label" for="120">
        <input class="RadioInput-input"
               type="radio" checked name="amount" value="120"
            id="120">

        $120

    </label>
</ps-input-radio>

                </div>
            
                <div class="RadioFieldset-items-item">
                    <ps-input-radio class="RadioInput"
    

    
data-name="amount"
data-clean
data-errors='{



    "valueMissing": "{label} is required"









}'


    >

    <div class="Input-error" data-error="amount"></div>

    <label class="RadioInput-label" for="180">
        <input class="RadioInput-input"
               type="radio" name="amount" value="180"
            id="180">

        $180

    </label>
</ps-input-radio>

                </div>
            
                <div class="RadioFieldset-items-item">
                    <ps-input-radio class="RadioInput"
    

    
data-name="amount"
data-clean
data-errors='{



    "valueMissing": "{label} is required"









}'


    >

    <div class="Input-error" data-error="amount"></div>

    <label class="RadioInput-label" for="240">
        <input class="RadioInput-input"
               type="radio" name="amount" value="240"
            id="240">

        $240

    </label>
</ps-input-radio>

                </div>
            
                <div class="RadioFieldset-items-item">
                    <ps-input-radio-with-text class="RadioInputWithText"
    

    
data-name="amount"
data-clean
data-errors='{



    "valueMissing": "{label} is required"









}'


    >

    <label class="RadioInputWithText-label">
        <input class="RadioInputWithText-input-radio"
               type="radio"
               data-radio-input name="amount">
        <input class="RadioInputWithText-input-text"
               type="text"
               data-text-input
                placeholder="$ other amount" name="amount">
    </label>
</ps-input-radio-with-text>

                </div>
            
        </div>
    
</fieldset>
                </div>
            
        </fieldset>
    
</ps-input-radioTabs>
                
            </div>
        

        
            
                <input type="hidden" name="formId" value="00000178-8ed8-d830-aff9-8fdfcbc00001">

            
        

        <div class="Form-buttons">
            
                <button class="Button" data-readmore type="submit">
        <span>Continue</span><svg class="chevron"><use xlink:href="#chevron"></use></svg>
</button>

            
        </div>
    </form>

    <div class="Form-submissionSuccess" data-success-message></div>
</ps-form-ajax>
</div>
        </div>
    
</ps-toggler></div>
                                
                                
                                    <div class="ArticlePage-articleBody">
                                        
                                            <aside class="ArticlePage-aside">
                                                <aside class="ArticlePage-aside-content">
                                                    <div class="form-wrapper" data-align-center="false">
    
        <h3 class="form-wrapper-heading">Start your day with LAist</h3>
    
    
        <div class="form-wrapper-description">Sign up for How To LA, delivered weekday mornings.</div>
    
    <ps-form-ajax class="Form" data-ps-form-ajax>
    <form action="https://laist.com/form/submit"
                                 class="Form-form" method="post"data-title="LAist Newsletter Signup Form - Articles (Morning Brief)">
        
            <div class="Form-items">
                
                    <ps-input-text class="EmailInput"
    

    
data-name="subscription_request[fsm][Form_Email_Address]"
data-clean
data-errors='{







    "patternMismatch": "Please enter a valid email address",
    "tooLong": "The value is too long",
    "tooShort": "The value is too short",
    "typeMismatch": "Please enter a valid email address",
    "valueMissing": "Please enter a valid email address"





}'

>

    <label class="EmailInput-label">
        <input class="EmailInput-input"
               type="email"
               name="subscription_request[fsm][Form_Email_Address]" placeholder="Email" required>

        <div class="EmailInput-input-error" data-error="subscription_request[fsm][Form_Email_Address]"></div>

    </label>

</ps-input-text>

                
                    <input type="hidden" name="subscription_request[property_key]" value="ac6e3d90-b7e2-48a1-88e0-c90179903b3c">

                
                    <input type="hidden" name="subscription_request[fsm][Form_BusinessUnit]" value="SCPR">

                
                    <input type="hidden" name="subscription_request[fsm][Form_FormName]" value="SCPR_LAist_Subscribe_Form">

                
                    <input type="hidden" name="subscription_request[fsm][Form_Opt_In_Source]" value="LAist Website Article">

                
                    <input type="hidden" name="subscription_request[publication_lists][2215]" value="on">

                
            </div>
        

        
            
                <input type="hidden" name="formId" value="00000178-9384-d71e-a37c-dfff35ac0000">

            
        

        <div class="Form-buttons">
            
                <button class="Button" data-readmore type="submit">
        <span>Subscribe</span><svg class="chevron"><use xlink:href="#chevron"></use></svg>
</button>

            
        </div>
    </form>

    <div class="Form-submissionSuccess" data-success-message></div>
</ps-form-ajax>
</div>
                                                </aside>
                                            </aside>
                                        

                                        
                                             
    <ps-list-anchor-links class="ListAnchorLinks" >
      <div class="ListAnchorLinks-wrapper" >
        <div class="ListAnchorLinks-header-container"  data-toggle-open>
            
<div class="ListAnchorLinks-header" >
    
        <div class="ListAnchorLinks-header-title">
          IN THIS ARTICLE
        </div>
    
</div>

            <svg class="chevron"><use xlink:href="#chevron-2"></use></svg>
        </div>

        
            <ul class="ListAnchorLinks-items" data-anchor-nav>
                
                    <li class="ListAnchorLinks-items-item">
                        <a class="Link"  href="https://laist.com/news/climate-environment/route-fire-castaic#info"   >Where To Look For The Latest Information</a>
                    </li>
                
                    <li class="ListAnchorLinks-items-item">
                        <a class="Link"  href="https://laist.com/news/climate-environment/route-fire-castaic#so-far"   >What We Know So Far</a>
                    </li>
                
                    <li class="ListAnchorLinks-items-item">
                        <a class="Link"  href="https://laist.com/news/climate-environment/route-fire-castaic#injuries"   >Injuries</a>
                    </li>
                
                    <li class="ListAnchorLinks-items-item">
                        <a class="Link"  href="https://laist.com/news/climate-environment/route-fire-castaic#evacuations"   >Evacuations</a>
                    </li>
                
                    <li class="ListAnchorLinks-items-item">
                        <a class="Link"  href="https://laist.com/news/climate-environment/route-fire-castaic#centers"   >Evacuation Centers</a>
                    </li>
                
                    <li class="ListAnchorLinks-items-item">
                        <a class="Link"  href="https://laist.com/news/climate-environment/route-fire-castaic#roads"   >Road Closures</a>
                    </li>
                
                    <li class="ListAnchorLinks-items-item">
                        <a class="Link"  href="https://laist.com/news/climate-environment/route-fire-castaic#air"   >Air Quality</a>
                    </li>
                
                    <li class="ListAnchorLinks-items-item">
                        <a class="Link"  href="https://laist.com/news/climate-environment/route-fire-castaic#why"   >Why It Matters</a>
                    </li>
                
                    <li class="ListAnchorLinks-items-item">
                        <a class="Link"  href="https://laist.com/news/climate-environment/route-fire-castaic#context"   >The Context</a>
                    </li>
                
                    <li class="ListAnchorLinks-items-item">
                        <a class="Link"  href="https://laist.com/news/climate-environment/route-fire-castaic#how"   >How We&#x27;re Reporting On This</a>
                    </li>
                
            </ul>
        
      </div>
    </ps-list-anchor-links>


                                        
                                        
                                        <p><i>This story will be updated. Check back for details.</i></p>
  <ps-anchor class="RichTextHeading-anchor">
    <div class="RichTextHeading-anchor-offset" id="info" name="info"></div>
  </ps-anchor>

<h2>Where To Look For The Latest Information</h2><p></p><ul><li>For updates on the status of the fire: <a class="Link"  href="https://twitter.com/LACoFDPIO"  target="_blank"   >L.A. County Fire Department</a> </li><li>For evacuation orders: <a class="Link"  href="https://twitter.com/SCVSHERIFF"  target="_blank"   >Santa Clarita Valley Sheriff's Station </a></li><li>For traffic closures: <a class="Link"  href="https://twitter.com/CaltransDist7"  target="_blank"   >Caltrans District 7</a></li></ul><div class="backToTop-container"><button class="Button backToTop">Back to Top</button></div>
  <ps-anchor class="RichTextHeading-anchor">
    <div class="RichTextHeading-anchor-offset" id="so-far" name="so-far"></div>
  </ps-anchor>

<h2>What We Know So Far</h2><p>The L.A. County Fire Department is fighting a spreading wildfire near the northbound 5 Freeway in Castaic. By 7:20 p.m. the <a class="Link"  href="https://www.fire.ca.gov/incidents/2022/8/31/route-fire/"  target="_blank"   >Route Fire</a> had spread to more than 4,600 acres near Lake Hughes Road, according to CalFire.</p><div class="Enhancement" data-align-center
  >
  
    
<ps-ad-module>
  <div class="AdModule">
    <div class="AdModule-wrapper">
      
        <div class="AdModule-sponsorMessage">Support for LAist comes from</div>
      
      <ps-google-dfp-ad>
    <div id="googleAd6feac000-2793-42a2-8b91-374d2325f705" class="GoogleDfpAd" data-slot-name="127204706/in_article" data-slot-sizes="[[300, 250], [970, 250]]" data-slot-adSizeMap="[[[1024, 1], [300, 250], [970, 250]], [[320, 1], [300, 250]]]" data-targeting-data="{&quot;id&quot;:&quot;00000182-f63b-d9c0-a1b6-f63f49ac0000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[],&quot;category&quot;:&quot;Climate and Environment&quot;,&quot;programs&quot;:[]}">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>
      
        <div class="AdModule-sponsorLink" data-sponsore-link><a class="Link"  href="https://sponsorship.scpr.org/"  target="_blank"   >Become a sponsor</a></div>
      
    </div>
  </div>
</ps-ad-module>


</div>
<div class="Enhancement" data-align-center
  >
  
    <div class="IframeModule" style="--iframeHeight:600px;">
        <iframe
          src="//wfca.com/fire-map?lng=-118.6261&amp;lat=34.5001&amp;zoom=12" height="600"
          
          
           style="width:100%"></iframe>
    </div>

</div>
<p></p><div class="Enhancement" data-align-center
  >
  <div class="TweetUrl">
    <blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/RouteFire?src=hash&amp;ref_src=twsrc%5Etfw">#RouteFire</a> off I5 and Lake Hughes Road, near Castaic in Los Angeles County is 4,625 acres. Lead Agency: <a href="https://twitter.com/LACoFDPIO?ref_src=twsrc%5Etfw">@LACoFDPIO</a>  <a href="https://t.co/PSHnaC5SXq">https://t.co/PSHnaC5SXq</a> <a href="https://t.co/lj5OsGzyHg">pic.twitter.com/lj5OsGzyHg</a></p>&mdash; CAL FIRE (@CAL_FIRE) <a href="https://twitter.com/CAL_FIRE/status/1565163113565274112?ref_src=twsrc%5Etfw">September 1, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</div>
</div>
<div class="backToTop-container"><button class="Button backToTop">Back to Top</button></div><p></p>
  <ps-anchor class="RichTextHeading-anchor">
    <div class="RichTextHeading-anchor-offset" id="injuries" name="injuries"></div>
  </ps-anchor>

<h2>Injuries</h2><p>Fire officials reported on Twitter that seven firefighters already had heat-related injuries and five of them have been taken to a local hospital.</p><div class="backToTop-container"><button class="Button backToTop">Back to Top</button></div>
  <ps-anchor class="RichTextHeading-anchor">
    <div class="RichTextHeading-anchor-offset" id="evacuations" name="evacuations"></div>
  </ps-anchor>

<h2>Evacuations</h2><p><b>Mandatory</b></p><p>The Santa Clarita Sheriff's Station has ordered mandatory evacuations for: <br></p><ul><li>Residents of Paradise Mobile Estates and all structures south of Templin Highway, along Upper Ridge Route Road. S</li><li>All structures north of Lake Hughes Road, east of the 5 Freeway.</li></ul><div class="backToTop-container"><button class="Button backToTop">Back to Top</button></div>
  <ps-anchor class="RichTextHeading-anchor">
    <div class="RichTextHeading-anchor-offset" id="centers" name="centers"></div>
  </ps-anchor>

<h2>Evacuation Centers</h2><p><b>People</b><br></p><ul><li>West Ranch High School | 26255 West Valencia Blvd.</li><li>Frazier Mountain High School | 700 Falcon Way, Lebec<br></li><li><s>Castaic High School | 31575 Valley Creek Rd, Castaic</s></li></ul><p><b>Animals</b><br></p><ul><li>Castaic Animal Shelter | 31044 North Charlie Canyon Road </li></ul><div class="backToTop-container"><button class="Button backToTop">Back to Top</button></div>
  <ps-anchor class="RichTextHeading-anchor">
    <div class="RichTextHeading-anchor-offset" id="roads" name="roads"></div>
  </ps-anchor>

<h2>Road Closures</h2><p>Caltrans reports that the 5 Freeway is closed in both directions.</p><div class="Enhancement" data-align-center
  >
  
    
<ps-ad-module>
  <div class="AdModule">
    <div class="AdModule-wrapper">
      
        <div class="AdModule-sponsorMessage">Support for LAist comes from</div>
      
      <ps-google-dfp-ad>
    <div id="googleAdbe2327fe-90d7-4ae3-b3bd-c699e4d00e7d" class="GoogleDfpAd" data-slot-name="127204706/in_article" data-slot-sizes="[[300, 250], [970, 250]]" data-slot-adSizeMap="[[[1024, 1], [300, 250], [970, 250]], [[320, 1], [300, 250]]]" data-targeting-data="{&quot;id&quot;:&quot;00000182-f63b-d9c0-a1b6-f63f49ac0000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[],&quot;category&quot;:&quot;Climate and Environment&quot;,&quot;programs&quot;:[]}">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>
      
        <div class="AdModule-sponsorLink" data-sponsore-link><a class="Link"  href="https://sponsorship.scpr.org/"  target="_blank"   >Become a sponsor</a></div>
      
    </div>
  </div>
</ps-ad-module>


</div>
<div class="Enhancement" data-align-center
  >
  <div class="TweetUrl">
    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">I-5 FULL CLOSURE UPDATE: SB traffic now stopped at Vista Del Lago; NB traffic at Lake Hughes Rd. in <a href="https://twitter.com/hashtag/Castaic?src=hash&amp;ref_src=twsrc%5Etfw">#Castaic</a>. <a href="https://twitter.com/hashtag/RouteFire?src=hash&amp;ref_src=twsrc%5Etfw">#RouteFire</a> estimated at 160+ acres. Unknown duration. Seek alternate routes. <a href="https://twitter.com/CHPFortTejon?ref_src=twsrc%5Etfw">@CHPFortTejon</a> <a href="https://twitter.com/CountyofLA?ref_src=twsrc%5Etfw">@CountyofLA</a> <a href="https://twitter.com/CountyVentura?ref_src=twsrc%5Etfw">@CountyVentura</a> <a href="https://twitter.com/CountyofKern?ref_src=twsrc%5Etfw">@CountyofKern</a> <a href="https://twitter.com/CaltransDist6?ref_src=twsrc%5Etfw">@CaltransDist6</a> <a href="https://twitter.com/CaltransHQ?ref_src=twsrc%5Etfw">@CaltransHQ</a> <a href="https://t.co/7AfnIEMNF2">pic.twitter.com/7AfnIEMNF2</a></p>&mdash; Caltrans District 7 (@CaltransDist7) <a href="https://twitter.com/CaltransDist7/status/1565103441940164608?ref_src=twsrc%5Etfw">August 31, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</div>
</div>
<div class="backToTop-container"><button class="Button backToTop">Back to Top</button></div><p></p>
  <ps-anchor class="RichTextHeading-anchor">
    <div class="RichTextHeading-anchor-offset" id="air" name="air"></div>
  </ps-anchor>

<h2>Air Quality</h2><p>The South Coast Air Quality Management District has issued a smoke advisory for the area.</p><div class="Enhancement" data-align-center
  >
  <div class="TweetUrl">
    <blockquote class="twitter-tweet"><p lang="es" dir="ltr">SMOKE ADVISORY: <a href="https://twitter.com/hashtag/RouteFire?src=hash&amp;ref_src=twsrc%5Etfw">#RouteFire</a> burning near <a href="https://twitter.com/hashtag/Castaic?src=hash&amp;ref_src=twsrc%5Etfw">#Castaic</a> is affecting our air quality: <a href="https://t.co/Y158OoPtBX">https://t.co/Y158OoPtBX</a><br><br>Información en español: <a href="https://t.co/ctPFfWWfN8">https://t.co/ctPFfWWfN8</a><br>South Coast AQMD emite un aviso de humo por el incendio forestral cerca de Castaic <a href="https://t.co/PQF1wlXRir">pic.twitter.com/PQF1wlXRir</a></p>&mdash; South Coast AQMD (@SouthCoastAQMD) <a href="https://twitter.com/SouthCoastAQMD/status/1565145107644518408?ref_src=twsrc%5Etfw">September 1, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</div>
</div>
<p>As the predicted heat wave descended on the region, the district had already place the region under <a class="Link"  href="http://www.aqmd.gov/docs/default-source/air-quality/advisories/other-air-quality-advisories/ozone-advisory---monday-august-29-to-sunday-september-4-2022-(due-to-heat-wave).pdf?sfvrsn=4"  target="_blank"   >an ozone advisory</a>, noting that "ozone air pollution can cause respiratory health problems, including trouble breathing, asthma attacks, and lung damage." The heavy smoke from the fire could exacerbate the risks.</p><div class="backToTop-container"><button class="Button backToTop">Back to Top</button></div>
  <ps-anchor class="RichTextHeading-anchor">
    <div class="RichTextHeading-anchor-offset" id="why" name="why"></div>
  </ps-anchor>

<h2>Why It Matters</h2><p></p><p>With <a class="Link"  href="https://laist.com/news/climate-environment/temperatures-rising-it-isnt-surprising-but-heat-heat-wave-alarming"   >high heat </a>and low humidity expected for the next several days, any wildfire in the area is spreading quickly. At 4 p.m the Route Fire was reported at 250 acres. By 5:30 it had grown to 600 acres, and less than two hours later it was at more than 4,600 acres and still spreading. </p><p>Emergency responders will be exposed to dangerous conditions. The National Weather Service reported temperatures near 110 degrees at the site of the fire shortly after the fire was first reported at 12:01 p.m.</p><div class="Enhancement" data-align-center
  >
  <div class="TweetUrl">
    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Temperatures near the <a href="https://twitter.com/hashtag/RouteFire?src=hash&amp;ref_src=twsrc%5Etfw">#RouteFire</a> are closing in on 110 degrees with RH from 10-15 percent. Light SW winds 8 mph. <a href="https://twitter.com/hashtag/CAwx?src=hash&amp;ref_src=twsrc%5Etfw">#CAwx</a> <a href="https://t.co/YGjEHQAv35">https://t.co/YGjEHQAv35</a></p>&mdash; NWS Los Angeles (@NWSLosAngeles) <a href="https://twitter.com/NWSLosAngeles/status/1565065345433419776?ref_src=twsrc%5Etfw">August 31, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</div>
</div>
<div class="backToTop-container"><button class="Button backToTop">Back to Top</button></div><p></p>
  <ps-anchor class="RichTextHeading-anchor">
    <div class="RichTextHeading-anchor-offset" id="context" name="context"></div>
  </ps-anchor>

<h2>The Context</h2><p></p><p>California’s wildfires have gotten increasingly destructive and deadly. </p><p>Jacob Margolis, who covers fires for our newsroom, notes the Route Fire is burning in areas that appear not to have burned for decades. </p><p>"One spot hasn't burned since 1983 and other spots 2001 and other spots 2007. You know, all that's time for fuel to build up," said Margolis, who has an upcoming LAist Studios podcast on fires called <i>The Big Burn</i>. </p><p>Some important context to keep in mind from Margolis' larger explainer on wildfires:</p><div class="Enhancement" data-align-center
  >
  <div class="BlockQuote" >
    <blockquote>Temperatures have gotten hotter and our landscapes have gotten drier, which makes them more susceptible to burning throughout more of the year. On top of that, extreme drought, of which climate change is a contributing factor, leads to plant stress and massive tree die off. Those dead trees become added fuel for fires.
    </blockquote>
</div>
</div>
<p><b>Read more:</b> <a class="Link"  href="https://laist.com/news/climate-environment/la-explained-wildfires"  target="_blank"   >LA Explained: Wildfires Are Getting Worse. What You Need To Know</a></p><div class="backToTop-container"><button class="Button backToTop">Back to Top</button></div>
  <ps-anchor class="RichTextHeading-anchor">
    <div class="RichTextHeading-anchor-offset" id="how" name="how"></div>
  </ps-anchor>

<h2>How We're Reporting On This</h2><p></p><p>Margolis is monitoring the fire and will have live reports on 89.3 KPCC. Kristine Malicse is monitoring social media for reports. Additional producers and editors are contributing.</p><div class="Enhancement" data-align-center
  >
  <div class="TweetUrl">
    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">My car is reading 111 degrees and Santa Clarita is catching on fire again. Santa Ana winds showing up in a few weeks too…<br><br>Time to welcome back full blown fire season here in Southern California!<br><br>This is the <a href="https://twitter.com/hashtag/routefire?src=hash&amp;ref_src=twsrc%5Etfw">#routefire</a> btw <a href="https://t.co/MpT05GxSJR">https://t.co/MpT05GxSJR</a> <a href="https://t.co/PtZcckimza">pic.twitter.com/PtZcckimza</a></p>&mdash; Jacob Margolis (@JacobMargolis) <a href="https://twitter.com/JacobMargolis/status/1565114438994210816?ref_src=twsrc%5Etfw">August 31, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</div>
</div>
<div class="backToTop-container"><button class="Button backToTop">Back to Top</button></div><div class="Enhancement" data-align-center
  >
  
    <ps-toggler class="TogglerWrapper" data-toggle="Hearken" data-title-font-size="medium" 
  style="--moduleBgColor: #f3f3f3;--moduleTextColor: #0a0114;--moduleButtonBgColor: #5f2eea;--moduleButtonTextColor: #ffffff;">
    <div class="TogglerWrapper-info">
      
          <div class="TogglerWrapper-heading">
              What questions do you have about the fires burning in Southern California?
          </div>
      
      
      
    </div>
    
    <button class="ButtonWithChevron" data-toggle-trigger="Hearken" type="button">
      <span class="ButtonWithChevron-primaryText">Ask a Question</span><span class="ButtonWithChevron-alternateText"></span><svg class="chevron"><use xlink:href="#chevron"></use></svg>
</button>

    
    
        <div class="TogglerWrapper-content">
            <div class="HtmlModule"><script async src="https://modules.wearehearken.com/kpcc/embed/2327.js"></script></div>
        </div>
    
</ps-toggler>

</div>
<p></p>
                                    </div>
                                
                                
                            </div>
                        </article>

                        

                    </div>
                    

                </main>
            </div>
        </div>

        
    <div class="ArticlePage-below" >
    <ps-list-carousel class="ListC"  data-wrap-around='disable' >
        <div class="ListC"   >
            
<div class="ListC-header" >
    
        <div class="ListC-header-title">
          Related Stories
        </div>
    
</div>


            
                <ul class="ListC-items ListCarousel">
                    
                        <li class="ListC-items-item ListCarousel-item">
                            <ps-promo class="PromoAAA"  data-list="ListC"data-content-type="longform-news-story">
    
        <div class="PromoAAA-media">
            
                
                    <a class="Link" aria-label="LA Explained: Wildfires Are Getting Worse. What You Need to Know" href="https://laist.com/news/climate-environment/la-explained-wildfires"   ><picture>
        
    
    
    
        

    
    

    
    
    
        

    
    

    
    
    
        
    
            <source data-image-size="promoSmall"  type="image/webp"  width="180"
     height="126"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/53a5bbb/2147483647/strip/true/crop/5240x3668+48+0/resize/360x252!/format/webp/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Fef%2Fdb%2F7149d0fd404981fceefeec019d1e%2Fgettyimages-1228385733.jpg 2x"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMjZweCIgd2lkdGg9IjE4MHB4Ij48L3N2Zz4="
    />

    

    
        <source data-image-size="promoSmall"  width="180"
     height="126"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/ce2ee3a/2147483647/strip/true/crop/5240x3668+48+0/resize/180x126!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Fef%2Fdb%2F7149d0fd404981fceefeec019d1e%2Fgettyimages-1228385733.jpg"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMjZweCIgd2lkdGg9IjE4MHB4Ij48L3N2Zz4="
    />

    


    
    

    
    
    
        

    
    
    
    
    <img class="Image" alt="TOPSHOT-US-CALIFORNIA-FIRE" data-image-size="promoSmall" srcset="https://scpr.brightspotcdn.com/dims4/default/f523641/2147483647/strip/true/crop/5240x3668+48+0/resize/360x252!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Fef%2Fdb%2F7149d0fd404981fceefeec019d1e%2Fgettyimages-1228385733.jpg 2x" width="180" height="126"
         data-src="https://scpr.brightspotcdn.com/dims4/default/ce2ee3a/2147483647/strip/true/crop/5240x3668+48+0/resize/180x126!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Fef%2Fdb%2F7149d0fd404981fceefeec019d1e%2Fgettyimages-1228385733.jpg"
         loading="lazy"
         src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMjZweCIgd2lkdGg9IjE4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoAAA-content">
        
    <div class="PromoAAA-category" >
        
            <a class="Link"  href="https://laist.com/news/climate-environment"   >Climate and Environment</a>
        
    </div>


        
        
    <div class="PromoAAA-title">
        <a class="Link"  href="https://laist.com/news/climate-environment/la-explained-wildfires"   >LA Explained: Wildfires Are Getting Worse. What You Need to Know</a>
    </div>


        
        
    <div class="PromoAAA-byline">
        
        
            <div class="PromoAAA-date"><div class="PromoAAA-timestamp" data-timestamp="1623934812678"
            data-date="Jun 17, 2021" data-promo-date="June 17, 2021"></div></div>
        
    </div>

    </div>

</ps-promo>

                        </li>
                    
                        <li class="ListC-items-item ListCarousel-item">
                            <ps-promo class="PromoAAA"  data-list="ListC"data-content-type="news-story">
    
        <div class="PromoAAA-media">
            
                
                    <a class="Link" aria-label="The Time To Get Ready For Major Wildfires Is Now" href="https://laist.com/news/climate-environment/l-a-officials-time-to-get-ready-for-major-wildfires"   ><picture>
        
    
    
    
        

    
    

    
    
    
        

    
    

    
    
    
        
    
            <source data-image-size="promoSmall"  type="image/webp"  width="180"
     height="126"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/dd25a61/2147483647/strip/true/crop/1904x1333+48+0/resize/360x252!/format/webp/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Ff9%2Ff2%2F4c8c2c034fd2bf38449ba467584b%2Fppfire3.jpeg 2x"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMjZweCIgd2lkdGg9IjE4MHB4Ij48L3N2Zz4="
    />

    

    
        <source data-image-size="promoSmall"  width="180"
     height="126"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/2bbc334/2147483647/strip/true/crop/1904x1333+48+0/resize/180x126!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Ff9%2Ff2%2F4c8c2c034fd2bf38449ba467584b%2Fppfire3.jpeg"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMjZweCIgd2lkdGg9IjE4MHB4Ij48L3N2Zz4="
    />

    


    
    

    
    
    
        

    
    
    
    
    <img class="Image" alt="CA: Palisades Fire" data-image-size="promoSmall" srcset="https://scpr.brightspotcdn.com/dims4/default/f7d4bcf/2147483647/strip/true/crop/1904x1333+48+0/resize/360x252!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Ff9%2Ff2%2F4c8c2c034fd2bf38449ba467584b%2Fppfire3.jpeg 2x" width="180" height="126"
         data-src="https://scpr.brightspotcdn.com/dims4/default/2bbc334/2147483647/strip/true/crop/1904x1333+48+0/resize/180x126!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Ff9%2Ff2%2F4c8c2c034fd2bf38449ba467584b%2Fppfire3.jpeg"
         loading="lazy"
         src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMjZweCIgd2lkdGg9IjE4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoAAA-content">
        
    <div class="PromoAAA-category" >
        
            <a class="Link"  href="https://laist.com/news/climate-environment"   >Climate and Environment</a>
        
    </div>


        
        
    <div class="PromoAAA-title">
        <a class="Link"  href="https://laist.com/news/climate-environment/l-a-officials-time-to-get-ready-for-major-wildfires"   >The Time To Get Ready For Major Wildfires Is Now</a>
    </div>


        
        
    <div class="PromoAAA-byline">
        
        
            <div class="PromoAAA-date"><div class="PromoAAA-timestamp" data-timestamp="1629758680776"
            data-date="Aug 23, 2021" data-promo-date="August 23, 2021"></div></div>
        
    </div>

    </div>

</ps-promo>

                        </li>
                    
                        <li class="ListC-items-item ListCarousel-item">
                            <ps-promo class="PromoAAA"  data-list="ListC"data-content-type="news-story">
    
        <div class="PromoAAA-media">
            
                
                    <a class="Link" aria-label="5 Tips For Hikers Caught In Wildfires" href="https://laist.com/news/best-ways-to-survive-a-wildfire-hikers"   ><picture>
        
    
    
    
        

    
    

    
    
    
        

    
    

    
    
    
        
    
            <source data-image-size="promoSmall"  type="image/webp"  width="180"
     height="126"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/b97f07b/2147483647/strip/true/crop/696x487+17+0/resize/360x252!/format/webp/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Flegacy%2Fi%2Fb7ccbc78486a8a1c22177f20fae60b23%2F5f5a748d5761f7000a960425-eight.jpg 2x"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMjZweCIgd2lkdGg9IjE4MHB4Ij48L3N2Zz4="
    />

    

    
        <source data-image-size="promoSmall"  width="180"
     height="126"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/640a3b0/2147483647/strip/true/crop/696x487+17+0/resize/180x126!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Flegacy%2Fi%2Fb7ccbc78486a8a1c22177f20fae60b23%2F5f5a748d5761f7000a960425-eight.jpg"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMjZweCIgd2lkdGg9IjE4MHB4Ij48L3N2Zz4="
    />

    


    
    

    
    
    
        

    
    
    
    
    <img class="Image" alt="5f5a748d5761f7000a960425-eight.jpg" data-image-size="promoSmall" srcset="https://scpr.brightspotcdn.com/dims4/default/db4be7e/2147483647/strip/true/crop/696x487+17+0/resize/360x252!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Flegacy%2Fi%2Fb7ccbc78486a8a1c22177f20fae60b23%2F5f5a748d5761f7000a960425-eight.jpg 2x" width="180" height="126"
         data-src="https://scpr.brightspotcdn.com/dims4/default/640a3b0/2147483647/strip/true/crop/696x487+17+0/resize/180x126!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Flegacy%2Fi%2Fb7ccbc78486a8a1c22177f20fae60b23%2F5f5a748d5761f7000a960425-eight.jpg"
         loading="lazy"
         src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMjZweCIgd2lkdGg9IjE4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoAAA-content">
        
    <div class="PromoAAA-category" >
        
            <a class="Link"  href="https://laist.com/news"   >News</a>
        
    </div>


        
        
    <div class="PromoAAA-title">
        <a class="Link"  href="https://laist.com/news/best-ways-to-survive-a-wildfire-hikers"   >5 Tips For Hikers Caught In Wildfires</a>
    </div>


        
        
    <div class="PromoAAA-byline">
        
        
            <div class="PromoAAA-date"><div class="PromoAAA-timestamp" data-timestamp="1599766421000"
            data-date="Sep 10, 2020" data-promo-date="September 10, 2020"></div></div>
        
    </div>

    </div>

</ps-promo>

                        </li>
                    
                        <li class="ListC-items-item ListCarousel-item">
                            <ps-promo class="PromoAAA"  data-list="ListC"data-content-type="news-story">
    
        <div class="PromoAAA-media">
            
                
                    <a class="Link" aria-label="Overworked California Firefighters Struggle With PTSD, Suicide, Fatigue, Intensifying Wildfires" href="https://laist.com/news/health/overworked-california-firefighters-struggle-with-ptsd-suicide-fatigue-intensifying-wildfires"   ><picture>
        
    
    
    
        

    
    

    
    
    
        

    
    

    
    
    
        
    
            <source data-image-size="promoSmall"  type="image/webp"  width="180"
     height="126"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/21aa0b3/2147483647/strip/true/crop/974x682+25+0/resize/360x252!/format/webp/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F41%2F34%2F95df97f64ac1a378afc22e6aaca5%2Ffirefighters-ptsd-retreat-ad-cm-09.jpeg 2x"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMjZweCIgd2lkdGg9IjE4MHB4Ij48L3N2Zz4="
    />

    

    
        <source data-image-size="promoSmall"  width="180"
     height="126"
                                  data-srcset="https://scpr.brightspotcdn.com/dims4/default/fdeae89/2147483647/strip/true/crop/974x682+25+0/resize/180x126!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F41%2F34%2F95df97f64ac1a378afc22e6aaca5%2Ffirefighters-ptsd-retreat-ad-cm-09.jpeg"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMjZweCIgd2lkdGg9IjE4MHB4Ij48L3N2Zz4="
    />

    


    
    

    
    
    
        

    
    
    
    
    <img class="Image" alt="Five people are shown sitting on chairs in a semicircle group therapy setting. One white man cries, and a white woman reaches over and comforts him by placing a hand on his knee. " data-image-size="promoSmall" srcset="https://scpr.brightspotcdn.com/dims4/default/9b18c66/2147483647/strip/true/crop/974x682+25+0/resize/360x252!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F41%2F34%2F95df97f64ac1a378afc22e6aaca5%2Ffirefighters-ptsd-retreat-ad-cm-09.jpeg 2x" width="180" height="126"
         data-src="https://scpr.brightspotcdn.com/dims4/default/fdeae89/2147483647/strip/true/crop/974x682+25+0/resize/180x126!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2F41%2F34%2F95df97f64ac1a378afc22e6aaca5%2Ffirefighters-ptsd-retreat-ad-cm-09.jpeg"
         loading="lazy"
         src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxMjZweCIgd2lkdGg9IjE4MHB4Ij48L3N2Zz4="
        >


</picture></a>
                
            
        </div>
    

    <div class="PromoAAA-content">
        
    <div class="PromoAAA-category" >
        
            <a class="Link"  href="https://laist.com/news/health"   >Health</a>
        
    </div>


        
        
    <div class="PromoAAA-title">
        <a class="Link"  href="https://laist.com/news/health/overworked-california-firefighters-struggle-with-ptsd-suicide-fatigue-intensifying-wildfires"   >Overworked California Firefighters Struggle With PTSD, Suicide, Fatigue, Intensifying Wildfires</a>
    </div>


        
        
    <div class="PromoAAA-byline">
        
        
            <div class="PromoAAA-date"><div class="PromoAAA-timestamp" data-timestamp="1655142491673"
            data-date="Jun 13, 2022" data-promo-date="June 13, 2022"></div></div>
        
    </div>

    </div>

</ps-promo>

                        </li>
                    
                </ul>
            
        </div>
    </ps-list-carousel>
</div>



        <footer class="Page-footer">
    <div class="Page-footer-container">
        <div class="Page-footer-content">

            
                <div class="Page-footer-logo"><a aria-label="home page" href="/"  >
    
        <picture>
        
    
    
    
        
    

    
        <source data-image-size="fallbackImageSizeMobile"  media="(max-width: 740px)"  width="375"
    
                                  data-srcset="https://scpr.brightspotcdn.com/29/29/b02155fe43d29cd687e4a427b183/ac-logo-laist.svg"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxcHgiIHdpZHRoPSIzNzVweCI+PC9zdmc+"
    />

    


    
    

    
    
    
        

    
    

    
    
    
        
    

    
        <source data-image-size="fallbackImageSize"  width="1440"
    
                                  data-srcset="https://scpr.brightspotcdn.com/29/29/b02155fe43d29cd687e4a427b183/ac-logo-laist.svg"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxcHgiIHdpZHRoPSIxNDQwcHgiPjwvc3ZnPg=="
    />

    


    
    

    
    
    
        

    
    
    
    
    <img class="Image" alt="LAist" width="1440"
         data-src="https://scpr.brightspotcdn.com/29/29/b02155fe43d29cd687e4a427b183/ac-logo-laist.svg"
         loading="lazy"
         src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxcHgiIHdpZHRoPSIxNDQwcHgiPjwvc3ZnPg=="
        >


</picture>
    
    </a>
</div>
            

            
                <div class="Page-footer-social"><div class="SocialBar">
    <div class="SocialBar-heading">Stay Connected</div>

    
        <div class="SocialBar-items">
            
                <span class="SocialBar-items-item" data-service="twitter"> <a class="SocialLink gtm_share" rel="noreferrer" href="https://twitter.com/LAist" target="_blank" data-social-service="twitter" data-platform="twitter"><svg><use xlink:href="#mono-icon-twitter"></use></svg><span class="sr-only">twitter</span></a>
</span>
            
                <span class="SocialBar-items-item" data-service="instagram"> <a class="SocialLink gtm_share" rel="noreferrer" href="https://www.instagram.com/Laistpics/" target="_blank" data-social-service="instagram" data-platform="instagram"><svg><use xlink:href="#mono-icon-instagram"></use></svg><span class="sr-only">instagram</span></a>
</span>
            
                <span class="SocialBar-items-item" data-service="facebook"> <a class="SocialLink gtm_share" rel="noreferrer" href="https://www.facebook.com/theLAist" target="_blank" data-social-service="facebook" data-platform="facebook"><svg><use xlink:href="#mono-icon-facebook"></use></svg><span class="sr-only">facebook</span></a>
</span>
            
        </div>
    
</div>
</div>
            

            
                <div class="HtmlModule"><style>
    .Page-footer-content .RichTextModule img,
    .Page-header-hamburger-menu-footer .RichTextModule .RichTextBody .Enhancement .Figure img {
     max-width: 129px;   
    }
    .Page-header-hamburger-menu-footer .RichTextModule .RichTextBody {
        display: block;
    }
</style>
    </div>
    <div class="RichTextModule">
        
            <div class="RichTextModule-items RichTextBody"><p>LAist is part of Southern California Public Radio (SCPR), a member-supported public media network. Hear our news on-air at our partner site:</p><div class="Enhancement" data-align-center
  >
  
  <a class="Link"
    
    
    href="https://www.kpcc.org/"
     target="_blank" 
    
    
  >


<figure class="Figure">
    
      <picture>
        
    
    
    
        

    
    

    
    
    
        

    
    

    
    
    
        
    

    
        <source data-image-size="articleImage" 
    
                                  data-srcset="https://scpr.brightspotcdn.com/86/73/d14c18d541dfb084304d12450b41/kpcc-logo-white.svg"
                                  loading="lazy"
                                  srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxcHgiIHdpZHRoPSIxcHgiPjwvc3ZnPg=="
    />

    


    
    

    
    
    
        

    
    
    
    
    <img class="Image" alt="KPCC Logo" data-image-size="articleImage"
         data-src="https://scpr.brightspotcdn.com/86/73/d14c18d541dfb084304d12450b41/kpcc-logo-white.svg"
         loading="lazy"
         src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIxcHgiIHdpZHRoPSIxcHgiPjwvc3ZnPg=="
        >


</picture>
    
    <div class="Figure-caption"> </div><div class="Figure-credit-container"></div>
</figure>

</a>
</div>
<p><a class="Link"  href="https://www.kpcc.org/"  target="_blank"   >Live Stream</a>  <a class="Link"  href="https://kpcc.org/programs"  target="_blank"   >Schedule</a>  <a class="Link"  href="https://kpcc.org/inperson"  target="_blank"   >In Person</a></p></div>
        

    </div>
<div class="form-wrapper" data-align-center="false">
    
        <h3 class="form-wrapper-heading">Keep up with LAist</h3>
    
    
        <div class="form-wrapper-description">Our top stories delivered weeknights</div>
    
    <ps-form-ajax class="Form" data-ps-form-ajax>
    <form action="https://laist.com/form/submit"
                                 class="Form-form" method="post"data-title="LAist Newsletter Signup Form - Footer (Evening Roundup)">
        
            <div class="Form-items">
                
                    <ps-input-text class="EmailInput"
    

    
data-name="subscription_request[fsm][Form_Email_Address]"
data-clean
data-errors='{







    "patternMismatch": "Please enter a valid email address",
    "tooLong": "The value is too long",
    "tooShort": "The value is too short",
    "typeMismatch": "Please enter a valid email address",
    "valueMissing": "Please enter a valid email address"





}'

>

    <label class="EmailInput-label">
        <input class="EmailInput-input"
               type="email"
               name="subscription_request[fsm][Form_Email_Address]" placeholder="Email" required>

        <div class="EmailInput-input-error" data-error="subscription_request[fsm][Form_Email_Address]"></div>

    </label>

</ps-input-text>

                
                    <input type="hidden" name="subscription_request[property_key]" value="ac6e3d90-b7e2-48a1-88e0-c90179903b3c">

                
                    <input type="hidden" name="subscription_request[fsm][Form_BusinessUnit]" value="SCPR">

                
                    <input type="hidden" name="subscription_request[fsm][Form_FormName]" value="SCPR_LAist_Subscribe_Form">

                
                    <input type="hidden" name="subscription_request[fsm][Form_Opt_In_Source]" value="LAist Website Footer">

                
                    <input type="hidden" name="subscription_request[publication_lists][1116]" value="on">

                
            </div>
        

        
            
                <input type="hidden" name="formId" value="00000178-a470-da9d-a7f8-acfaab340000">

            
        

        <div class="Form-buttons">
            
                <button class="Button" data-readmore type="submit">
        <span>Subscribe</span><svg class="chevron"><use xlink:href="#chevron"></use></svg>
</button>

            
        </div>
    </form>

    <div class="Form-submissionSuccess" data-success-message></div>
</ps-form-ajax>
</div>
            

            
                <div class="Page-footer-navigation">
                    <div class="Page-footer-columns">
                        <nav class="FooterNavigation gtm_nav">
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://laist.com/about-us">About Us</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://laist.com/staff">LAist Staff</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://recruiting2.ultipro.com/AME1098APMG/JobBoard/4b7ae4eb-a67b-4318-80fc-6d9467f9c542/?q=&amp;o=distance&amp;w=Pasadena%2C+California%2C+USA&amp;wc=-118.14426802178644%2C34.14745229314706&amp;we=-118.244269%2C34.247451999999996%7C-118.04426899999999%2C34.04745199999999&amp;wpst=1" target="_blank">Careers</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://sponsorship.scpr.org/" target="_blank">Advertising</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://laist.com/contact-us">Contact Us</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://laist.com/support-us">Support Us</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://laist.com/newsletters">Newsletters</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://laist.com/editorial-ethics-and-guidelines">Editorial Ethics and Guidelines</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://laist.com/diversity-equity-and-inclusion-plan">DEI Statement</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://laist.com/dialogue">Style Guide</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://laist.com/diversity-equity-and-inclusion-plan/southern-california-public-radio-diversity-report">Diversity Report</a>
                </li>
            
        </ul>
    
</nav>
                    </div>
                </div>
            

            
                <div class="Page-footer-disclaimer">
                    © 2022 Southern California Public Radio - All Rights Reserved<br><div class="cms-textAlign-right"><a class="Link"  href="https://www.americanpublicmedia.org/terms/"  target="_blank"   >Terms of Service</a>  <a class="Link"  href="https://www.americanpublicmedia.org/privacy/"  target="_blank"   >Privacy Policy</a>  </div>
                </div>
            
        </div>
    </div>

    <div class="Page-footer-persistent-player">
        
            
                <ps-brightspot-persistent-player
    class="BrightspotPersistentPlayer"
     player-id="brightspot-player"
    
    data-control-drawer-load-state
>
    <div class="BrightspotPersistentPlayer-player" data-player></div>
    <div class="BrightspotPersistentPlayer-playerControls">
        <button class="BrightspotPersistentPlayer-playerControls-control" data-control-play aria-label="persistent-player-play-button">
            <svg class="play-icon">
                <use xlink:href="#play-icon"></use>
            </svg>
        </button>
        <button class="BrightspotPersistentPlayer-playerControls-control" data-control-pause aria-label="persistent-player-pause-button">
            <svg class="pause-icon">
                <use xlink:href="#pause-icon"></use>
            </svg>
        </button>
    </div>
    <div class="BrightspotPersistentPlayer-volumeControl">
        <button class="BrightspotPersistentPlayer-volumeControl-toggle" data-control-volume-toggle aria-label="persistent-player-volume-button">
            <svg class="volume-mute">
                <use xlink:href="#volume-mute"></use>
            </svg>
            <svg class="volume-low">
                <use xlink:href="#volume-low"></use>
            </svg>
            <svg class="volume-mid">
                <use xlink:href="#volume-mid"></use>
            </svg>
            <svg class="volume-high">
                <use xlink:href="#volume-high"></use>
            </svg>
        </button>
        <div class="BrightspotPersistentPlayer-volumeControl-slider">
            <div data-control-volume></div>
        </div>
    </div>
    <div class="BrightspotPersistentPlayer-streamInfo">
        <div class="BrightspotPersistentPlayer-name" data-stream-name></div>
        <div class="BrightspotPersistentPlayer-programName" data-stream-program-name>
        </div>
    </div>
    <div class="BrightspotPersistentPlayer-tabletDesktopExtraInfo">
        <div class="BrightspotPersistentPlayer-trackSlider">
            <div class="BrightspotPersistentPlayer-trackSlider-currentTime" data-track-current-time>0:00</div>
            <div class="BrightspotPersistentPlayer-trackSlider-wrapper">
                <div class="BrightspotPersistentPlayer-trackSlider-slider" data-track-slider>
                </div>
            </div>
            <div class="BrightspotPersistentPlayer-trackSlider-duration" data-track-duration>0:00</div>
        </div>
    </div>
    <button class="BrightspotPersistentPlayer-playerControls-control" data-control-close aria-label="persistent-player-close-button">
        <svg class="close-icon">
            <use xlink:href="#close-x"></use>
        </svg>
    </button>
</ps-brightspot-persistent-player>
            
        
    </div>
</footer>


        
    </body>
</html>
